Register for your free account! | Forgot your password?

You last visited: Today at 17:38

  • Please register to post and access all features, it's quick, easy and FREE!


EndPhase Own Server Problem

Reply
 
Old   #1
 
elite*gold: 36
Join Date: Oct 2008
Posts: 29,834
Received Thanks: 6,851
EndPhase Own Server Problem

Ich hab folgendes Problem: Bei mir Funktioniert alles, die Verbindung mit Fterm, ich kann auch auf die DB zugreifen aber wenn ich Ingame gehen will, steht da ganze zeiit nur: Du wirst mit dem Server Verbunden..

kennt jmd ne lösung ?


dieses Problem ist bei Local sowie beim hamachi Server



Fevii is offline  
Old 10/05/2009, 20:40   #2
 
elite*gold: 0
Join Date: Jul 2009
Posts: 934
Received Thanks: 462
Ich möcht noch Hinzufügen das ich ein kumpel von Shadow bin ich war heugte bei ihm wegen seinem Problem hab schon einen Server und wes schon auswendig wie das ganze geht, doch das problem scheint bei ihm unlösbar o.O


SunSnacks is offline  
Old 10/05/2009, 21:24   #3
 
elite*gold: 36
Join Date: Oct 2008
Posts: 29,834
Received Thanks: 6,851
das Problem besteht immer noch...
weis den niemand wieso das nicht will?
Fevii is offline  
Old 10/05/2009, 21:26   #4
 
elite*gold: 0
Join Date: Jul 2009
Posts: 934
Received Thanks: 462
Mhm, keine Hilfe.. erstaunlich bei einer so großen Community


SunSnacks is offline  
Old 10/06/2009, 13:49   #5
 
elite*gold: 36
Join Date: Oct 2008
Posts: 29,834
Received Thanks: 6,851
bei so einer Com ist es verwunderlich das niemand Hilft O.o
Fevii is offline  
Old 10/06/2009, 14:04   #6
 
elite*gold: 0
Join Date: Oct 2008
Posts: 538
Received Thanks: 158
Quote:
Originally Posted by ShadowKnightx View Post
bei so einer Com ist es verwunderlich das niemand Hilft O.o
Die meißten sind egos ...

Naja einige sagen das erste einlogen dauerte bei ihnen 15-20 min

Bei mir hat es 2 sek gedauert ...
Sunrice01 is offline  
Old 10/06/2009, 14:07   #7
 
elite*gold: 36
Join Date: Oct 2008
Posts: 29,834
Received Thanks: 6,851
Quote:
Originally Posted by Sunrice01 View Post
Die meißten sind egos ...

Naja einige sagen das erste einlogen dauerte bei ihnen 15-20 min

Bei mir hat es 2 sek gedauert ...
habe über 30 Mins gewartet
Fevii is offline  
Old 10/06/2009, 14:09   #8
 
elite*gold: 0
Join Date: Oct 2008
Posts: 538
Received Thanks: 158
Quote:
Originally Posted by ShadowKnightx View Post
habe über 30 Mins gewartet
Na taaa ... Keine ahnung haste alles nochmal neu gemacht ?

Oder vielei die nochmal neu downloaden und neu machen
Sunrice01 is offline  
Old 10/06/2009, 14:14   #9
 
elite*gold: 36
Join Date: Oct 2008
Posts: 29,834
Received Thanks: 6,851
Quote:
Originally Posted by Sunrice01 View Post
Na taaa ... Keine ahnung haste alles nochmal neu gemacht ?

Oder vielei die nochmal neu downloaden und neu machen
neu angefangen : 3 mal
entpackt : 4 mal
Local : 2 mal
hamachi : 2 mal

Fevii is offline  
Old 10/06/2009, 14:22   #10
 
elite*gold: 0
Join Date: Dec 2008
Posts: 56
Received Thanks: 27
Boaaaah ey warte einfach mal 5 mins war bei mir auch soo xD
TaltekTalos is offline  
Old 10/06/2009, 14:33   #11
 
elite*gold: 36
Join Date: Oct 2008
Posts: 29,834
Received Thanks: 6,851
Quote:
Originally Posted by ShadowKnightx View Post
habe über 30 Mins gewartet
Quote:
Originally Posted by TaltekTalos View Post
Boaaaah ey warte einfach mal 5 mins war bei mir auch soo xD
^
Fevii is offline  
Old 10/06/2009, 14:56   #12
 
elite*gold: 0
Join Date: Oct 2008
Posts: 538
Received Thanks: 158
Mh sry weiß ich keine antwort drauf ...
Sunrice01 is offline  
Old 10/06/2009, 14:59   #13
 
elite*gold: 20
Join Date: Aug 2009
Posts: 3,166
Received Thanks: 331
Kann an vielen Gründen liegen...
Zimtsternx is offline  
Old 10/06/2009, 15:11   #14
 
elite*gold: 0
Join Date: Jan 2008
Posts: 1,610
Received Thanks: 448
überprüf nochma die ip iner mc.txt

ambesten überprüf nochmal alle ip´s

in VPC, Fterm und die lanverbindung.

wenns hamachi server is musst du in hamachi on sein naja eig logisch^^.
>Silencer< is offline  
Old 10/06/2009, 15:14   #15
 
elite*gold: 0
Join Date: Jul 2009
Posts: 934
Received Thanks: 462
Alles ist Richtig, als ich bei ihm war, war alles Richtig, da stand einfach nur "Du wirst mit dem Server verbunden".
Und wenn ich bei M2Loader eine ausgedachte IP reinschreibe, steht da: Fehler beim Verbinden, dass schon nach kurzer Zeit..


SunSnacks is offline  
Reply



« TunaMT2 | [HILFE]Probleme etc.. »

Similar Threads
Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!
02/10/2010 - EO PServer Hosting - 1 Replies
Hellow, I just used this guide, to set up an EO private server. Everything is correct, but my AccountServer Keeps bugging. Can someOne help me ( via TeamViewer, .. ) ? Thnx, Greets Joris
HAMACHI P SERVER !! PROBLEM!! HILFE , GEBE THX PROBLEM !!!!!!!!!!!!!!!!!!
12/25/2009 - Metin2 PServer - Discussions / Questions - 8 Replies
Hi liebe Comunity, Meine Frage betrifft meinen ganz neuen Hamachi server. Ich habe alles nach einem Video TUT ausgeführt. Nun starte ich die surakopf exe, die in meinem china ordner ist, und will mich mit folgenden daten einloggen: ID:...
[Problem] Problem with server starting - cannot find quest index for PaxHeader
12/22/2009 - Metin2 PServer - Discussions / Questions - 1 Replies
Hello! I have this same problem as here when i'm starting my server: http://www.elitepvpers.com/forum/metin2-pserver-discussions-questions/307143-metin2-serverfiles-quest-index-fehler.html But I didn't know the answer.. how to repair this? ...
[Fix Problem]TQ Binarys Problem Connection Server Account And Server Login
04/07/2009 - CO2 PServer - Discussions / Questions - 0 Replies
Hello All ,, At Last I Found Way For Who Setup TQ Binarys 5065-5089 And Follow Soem Guide Words By Words And Have Problem Connection Server Account And Server Login This Problem With 50% off Members It's In Ports 9865,9958,9960,8653 And i...



All times are GMT +2. The time now is 17:38.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.