Register for your free account! | Forgot your password?

You last visited: Today at 17:04

  • Please register to post and access all features, it's quick, easy and FREE!


Server Probleme....

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jan 2008
Posts: 426
Received Thanks: 569
Server Probleme....

Hi,
Habe probleme mit Meinem Server...
Unzwar kriege ich keine IPv4 IP zugewiesen....
Manchmal kriege ich eine zugewiesen aber wenn ich dann z.b ifconfig probiere
steht nichtmal inet und die IPv4 IP....immer nur die Loopback IP also 127.0.0.1

Kann mir bitte jemand dabei helfen?



jakel5690 is offline  
Old 09/27/2009, 05:18   #2
 
elite*gold: 0
Join Date: Aug 2009
Posts: 1,400
Received Thanks: 1,356
die wirst du hier leider nicht bekommen...


blackout85 is offline  
Old 09/27/2009, 05:21   #3
 
elite*gold: 1
Join Date: Oct 2008
Posts: 1,279
Received Thanks: 192
Quote:
Originally Posted by blackout85 View Post
die wirst du hier leider nicht bekommen...
OMG Self Owned ³ Spamm & Keine ahnung wie man es behebt!

@Thread Starter mit welchem Programm installierst du FreeBSD VMWare oder SunVirtual Box?
Ich empfehle VMWare aber da musst du leider VirtualBox deinstallieren & Hamachi & sonstige programme die mit netzwerken bzw Lan netzwerken zutun haben da sie die IPv4 Blocken oder der DHCP scan sie nich finden kann!
dotKing is offline  
Old 09/27/2009, 05:24   #4
 
elite*gold: 0
Join Date: Jan 2008
Posts: 426
Received Thanks: 569
Hm
ich mache es mit Virtual PC 2007....
Ich hab Hamachi installiert ja....
aber irgendwie mit der Vorgefertigten virtuellen festplatte kriege ich eine IPv4 adresse aber dann ist das problem das ich nicht alle Serverfiles hochladen kann.....
Er sagt mir dann halt immer Filesystem Full..
Aber Hamachi dürfte garnicht stören da ja Downloader999 den Server über Hamachi laufen gelassen hatte.


jakel5690 is offline  
Old 09/27/2009, 05:30   #5
 
elite*gold: 1
Join Date: Oct 2008
Posts: 1,279
Received Thanks: 192
Stimmt schon er hat ihn über Hamachi gehostet bzw sie konnten nur dann Connecten wenn anonymous on ist. . .
Installier einfach mal VMWare player & dann deinstallier dein Virtual PC & Hamachi dann müsste es klappen hat bei mir auch erst dann funktioniert ich hatte das selbe problem...
vG



/e
hab was vergessen & zwar:
Er hat evtl Hamachi erst nach der FreeBSD Configuration installiert bzw eingestellt usw ... die programme koennen alle die IPv4 blocken.!
dotKing is offline  
Thanks
1 User
Old 09/27/2009, 05:31   #6
 
elite*gold: 0
Join Date: Jan 2008
Posts: 426
Received Thanks: 569
Achso hmm ok probiere das mal aus danke
sage dir dann bescheid ob es ging oder nicht


Edit:
Ich hatte VMware schonmal drauf habe es aber deinstalliert...
Kann das jetzt nichtmehr installieren weil er meint es ist immernoch drauf.
Kannst du mir vielleicht den Ordner hochladen?
wäre echt nett von dir....
jakel5690 is offline  
Old 09/27/2009, 06:36   #7
 
elite*gold: 1
Join Date: Oct 2008
Posts: 1,279
Received Thanks: 192
welchen ordner ?
dotKing is offline  
Old 09/27/2009, 06:57   #8
 
elite*gold: 0
Join Date: Jan 2008
Posts: 426
Received Thanks: 569
Ordner von Vmware..
jakel5690 is offline  
Old 09/27/2009, 07:04   #9
 
elite*gold: 1
Join Date: Oct 2008
Posts: 1,279
Received Thanks: 192

Ist der My_Virtual_Machine link
Falls du das andere meinst Geb mal in Ausführen %APPDATA% ein (mit % zeichen) & dann nach VMWare suchen & löschen dann gehste C > Programme > Nach VMWare Suchen & Löschen > Versuchen zu installieren > Fertig
dotKing is offline  
Old 09/27/2009, 07:10   #10
 
elite*gold: 0
Join Date: Jan 2008
Posts: 426
Received Thanks: 569
Nein geht immernoch nicht
-.-
Kannst du bitte den Ordner hochladen?
Dann kann ich vmware starten...
jakel5690 is offline  
Old 09/27/2009, 07:30   #11
 
elite*gold: 1
Join Date: Oct 2008
Posts: 1,279
Received Thanks: 192
Hier bitteschön:
dotKing is offline  
Thanks
1 User
Old 09/27/2009, 07:53   #12
 
elite*gold: 0
Join Date: Jan 2008
Posts: 426
Received Thanks: 569
DANKE


jakel5690 is offline  
Reply



« Metin 35 Problem | metin2ol frage ^.^ »

Similar Threads
Probleme bei server!
03/10/2010 - Metin2 PServer - Discussions / Questions - 1 Replies
Hallo ich hab ein Problem wo ich nicht weiß wieso das so ist. Ich konnte mich einloggen aber jetzt auf einmal nicht mehr?! Brauche hilfe per TV Kann mir bittte wer helfen? Dauert nicht lange..
SERVER -> Probleme
02/27/2010 - Flyff PServer - Discussions / Questions - 0 Replies
Hallo , habe ein problem mim PServer. Ich will einen PServer mit V14 Files erstellen , doch i-wie komme ich nicht weiter. Am besten schaut sich das einer über TeamViewer an , der mir evntl. dann helfen kann.
Flyff Privat server - 3 Server Probleme!!
02/18/2010 - Flyff PServer - Discussions / Questions - 5 Replies
Hallo Leute! Ich bin dabei, mir einen eigenen Flyff privat Server über Hamachi zu erstellen. Gut, zuerst gingen die 3 server nur ich konnte mich nicht einloggen, also da stand dann immer falsches passwort ( Habe auch md5 verschlüssen und vorher...
Hamachi Server probleme Login Server
01/21/2010 - Metin2 PServer - Discussions / Questions - 19 Replies
Hey und zwar hätte ich mal ein probleme wenn ich server an mache und den nacht 2 stunden geht login Server down da steht den Du wirst mit den Server verbunden bei den andern spielern bei mir auch und bei Vpc kommt ergeht was mit a86 und noch andere...



All times are GMT +2. The time now is 17:04.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.