Register for your free account! | Forgot your password?

You last visited: Today at 16:17

  • Please register to post and access all features, it's quick, easy and FREE!

 

Hab nen problem...

Reply
 
Old   #1
 
elite*gold: 1
Join Date: Nov 2008
Posts: 805
Received Thanks: 125
Hab nen problem...

Wenn ich 60mt2 starte.. logge ich mich ein.. wähle mein character aus.. bis dahin klappt alles wunderbar, dann fängt das Problem an, es lädt ein wenig, doch dann.. beendet sich mt2.. hättet ihr eine Idee woran das liegt?



.Adidas is offline  
Old   #2
 
elite*gold: 0
Join Date: Aug 2009
Posts: 51
Received Thanks: 2
dann hast du eben pech bei mir gehts


dankeok is offline  
Old   #3
 
elite*gold: 1
Join Date: Nov 2008
Posts: 805
Received Thanks: 125
Diese Antwort, hättest du dir sparen können!
.Adidas is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!
Hellow, I just used this guide, to set up an EO private server. Everything is correct, but my AccountServer Keeps bugging. Can someOne help me (...
1 Replies - EO PServer Hosting
[Problem] Problem with server starting - cannot find quest index for PaxHeader
Hello! I have this same problem as here when i'm starting my server: ...
1 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 16:17.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.