Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 22:23

  • Please register to post and access all features, it's quick, easy and FREE!


Zweifel an MultiHack 5.0 - Doubts about MultiHack 5.0

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2009
Posts: 6
Received Thanks: 4
Unhappy Zweifel an MultiHack 5.0 - Doubts about MultiHack 5.0

Hallo Leute, nicht Deutsch sprechen, bin ich mit Google Translate, bezweifle ich ein "Noob" hier. Ich versuche, verwenden Sie die MultiHack 5,0, aber ich kann es nicht verwenden, AcOnTeSeR immer diese Fehlermeldung (weiß nicht, ob es Fehler). Das Spiel wird gespielt Metin2 LongjuYT2 Server 3 kann mir jemand helfen, dieses Problem lösen?
Vielen Dank im Voraus und bitte antworten, wenn Sie die Wörter richtig zu schreiben, denn wenn man falsch schreiben, Google zu übersetzen, nicht zu übersetzen.
Danke.



Hello guys, do not speak German, I'm using Google Translate, I doubt a "noob" here. I'm trying to use the MultiHack 5.0, but I can not use it, always AcOnTeSeR this error (do not know if it's error). The game is played Metin2 LongjuYT2 Server 3, can someone help me solve this problem?
Thank you in advance and please respond if you write the words correctly, because if you write wrong, google translate, not translate.
Thank you.



Happy~ is offline  
Thanks
3 Users
Old 08/30/2009, 01:47   #2
 
elite*gold: 0
Join Date: Jul 2009
Posts: 116
Received Thanks: 21
Thank you to translate it ...
Know the problem canst thou not auswälen wielche exe ..
You have to provide a hack looking to EXEN selection
My pserveer hack is
M2 MultiversionHack by banjo1 v3.88



help -> thx would be happy


Chrisikrit is offline  
Old 08/30/2009, 01:58   #3
 
elite*gold: 0
Join Date: Aug 2009
Posts: 6
Received Thanks: 4
I did not understand much about what you say, but, you want me to use M2 MultiversionHack by banjo1 v3.88?

I tried to do this, but I do not know which to select, eg, Metin2 DE. Metin2 U.S., etc.. So, to use in LongjuYT2 Server 3, which must go on?
Happy~ is offline  
Old 08/30/2009, 02:01   #4
 
elite*gold: 0
Join Date: Jul 2009
Posts: 116
Received Thanks: 21
They simply take newlongju


Chrisikrit is offline  
Old 08/30/2009, 02:03   #5
 
elite*gold: 31
Join Date: May 2009
Posts: 2,011
Received Thanks: 1,386
You must downloading M2 MultiversionHack by banjo1 v3.88 and select 2009Longyu. Than you can hack...
When i help you pls press THANKS Button^^
ProfiFighter is offline  
Old 08/30/2009, 02:06   #6
 
elite*gold: 0
Join Date: Jul 2009
Posts: 116
Received Thanks: 21
this wos my iddea :P
i have say newlongju
and 2009newlongju also goes by me :P
Chrisikrit is offline  
Old 08/30/2009, 02:10   #7
 
elite*gold: 0
Join Date: Aug 2009
Posts: 6
Received Thanks: 4
well, I tried to do that. but to no avail, 1 error appears. "NOT FOUND" something.
I do not know, I tried with all. but those who made it to the party to leave ON / OFF does not work :\
Happy~ is offline  
Old 08/30/2009, 02:14   #8
 
elite*gold: 0
Join Date: Jul 2009
Posts: 116
Received Thanks: 21
phew .. I even googled the vehicle, but what keeps it had not found sry = (
Chrisikrit is offline  
Old 08/30/2009, 02:18   #9
 
elite*gold: 0
Join Date: Aug 2009
Posts: 6
Received Thanks: 4
Ok I'll try. ja say if it worked!
Happy~ is offline  
Old 08/30/2009, 02:22   #10
 
elite*gold: 0
Join Date: Jul 2009
Posts: 116
Received Thanks: 21
okey much happiness, you press the thumb :P
Chrisikrit is offline  
Old 08/30/2009, 02:39   #11
 
elite*gold: 0
Join Date: Aug 2009
Posts: 6
Received Thanks: 4
to the version 3.85. and here has 2009longju, so the NewLongju. but the "NOT FOUND" on it, someone has a site to download the v3,88?
Happy~ is offline  
Thanks
1 User
Old 08/30/2009, 03:55   #12
 
elite*gold: 0
Join Date: Aug 2009
Posts: 103
Received Thanks: 16
Vaya a esta página



y descargue la versión 3.88

hoschi
NewHoschiOne x3 is offline  
Thanks
2 Users
Old 08/30/2009, 04:03   #13
 
elite*gold: 0
Join Date: Feb 2009
Posts: 671
Received Thanks: 66
for m2 v3.88

if you are using the german exe (2007) select DE Pserver (.exe) the last one
and for chinese exe -> 2009longju

MHS by LordKill - works to but works just on german exe
ghost18 is offline  
Old 08/30/2009, 04:14   #14
 
elite*gold: 0
Join Date: Aug 2009
Posts: 6
Received Thanks: 4
thank you!
Happy~ is offline  
Old 08/30/2009, 13:56   #15
 
elite*gold: 0
Join Date: Aug 2009
Posts: 2
Received Thanks: 0
xD ich find den machnmal nich =D


Nicholas1997 is offline  
Reply



« P-server unterschied | WTF? LW.YT2SF »

Similar Threads
[Zweifel]
09/24/2009 - Metin2 PServer - Discussions / Questions - 7 Replies
- Hello forum members. I wonder if there is a video lesson taught to leave the PATCHER, translated? Because I like to leave Patchers of game servers that all translated  pesquisar
Multihack Codes, Multihack erstellen^^
06/29/2009 - Metin2 Main - Discussions / Questions - 6 Replies
Hallo, Ich hab das Module und ein paar codes des Multihacks gefunden für VB6. Ich kenne das aus WarRock hab da auch so ähnliche Hacks erstellt. Hack jetzt versucht ein Hack für Metin zu erstellen, bin da aber nicht weiter gekommen^^. Das mit den Pointern kapiere ich nicht ganz. Könnte mit da vielleicht weiterhelfen.:o Module
[Multihack] Beste 1-Hit-Einstellungen für den Multihack?
05/05/2009 - Metin2 Main - Discussions / Questions - 10 Replies
Hallo, wollte mal fragen was die besten Einstellungen sind für den Multihack, wenn man 1-Hit machen will (Am Besten für 2hand waffen) Danke im Vorraus



All times are GMT +1. The time now is 22:23.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.