Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 03:52

  • Please register to post and access all features, it's quick, easy and FREE!


New Longju Probleme beim Porten

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2009
Posts: 3
Received Thanks: 1
Metin35 Probleme beim Porten

Moin Leute ich spiele seit heute wieder Metin35 und habe festgestellt, dass wenn ich durch Portale gehe oder mich mit dem Teleporter porte einen Blackscreen bekomme und ein neues Fenster öffnen muss um weiterzuspielen...
Wäre toll wenn ihr helfen könnt
MfG: Markus aka Tyruz



Tyruz is offline  
Reply



« hallo bitte | AUtomatischer Verkauf-BOT »

Similar Threads
[HELP] Fehler beim Porten
05/29/2010 - Metin2 PServer - Discussions / Questions - 4 Replies
Hi, wollte fragen wen ich Warp eingebe und egent wo hin porten will dann bekomme ich kick >.< kann danach diesen Chara nicht mehr benutzen. Was kann ich dagegen tuen? Danke im vorraus!
Kick beim Porten?
04/05/2010 - Metin2 PServer - Discussions / Questions - 16 Replies
hi, ich habe einen Metin2 Privat Server und bekomme beim Porten immer kick (bei allen Maps) kann mir pls jemand helfen?
Dauerkick beim porten
03/25/2010 - Metin2 PServer - Discussions / Questions - 8 Replies
huhu habe mir vorhin nen Hamachi Pserver gemacht und hbe jezz leider Dauerkich wenn ich mich telen will... /go t (normal OT)= Kick Alter mann = Kick /warp 5910 1110 = Kick Was soll ich machen? Muss jedesmal in die DT und die Koords ändern und dann reboot und das nervt gewalltig... Bitte helft mir!
Kick beim Porten
03/02/2010 - Metin2 PServer - Discussions / Questions - 7 Replies
Huhu, ich bekomme auf meinem P Server immer Kick oder eine ??????????? Meldung wen ich mcih teleportieren will. Liegt das an den Sf oder an meinem 07 Ordner? Wenn es am 07 Ordner liegt könnt ihr mir ja einen Link für einen anderen Client geben. Gibt auch ein Thx. Mfg
Problem beim Porten
01/07/2010 - Metin2 PServer - Discussions / Questions - 14 Replies
So... hab meinen eigenen Server am laufen alles toll... Nur hab ich n Problem: Seid heute morgen um 02 Uhr oder so kann man sich nichmehr porten. Weder mit den /go Befehlen noch mit dem Teleporter. Portmap ist an, aber sobald man sich portet kriegt man Standbild und ich muss den Char per DB wida auf Map 1 Gelb zurücksetzten. Weiß wer wie man das Problem beheben kann? Wäre echt nice...



All times are GMT +1. The time now is 03:52.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.