Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 20:32

  • Please register to post and access all features, it's quick, easy and FREE!


Fehlermeldung beim "Start"-Button

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2008
Posts: 201
Received Thanks: 82
Fehlermeldung beim "Start"-Button

Naja ich wollte mal Fragen woran das liegen könnte das wenn ich auf den StartButton klicken beim Char-wechsel/-wahl sich eine Fehlermeldung öffnet die möchte, dass ich eine CD im Lauferwerk ? einlege.



xXsadgirlXx93 is offline  
Old 04/18/2009, 20:16   #2
 
elite*gold: 0
Join Date: Sep 2007
Posts: 815
Received Thanks: 144
vipmt2 ? godmt? 173mt? 5imt2 ? newlongju ?


Reigen is offline  
Old 04/18/2009, 21:55   #3
 
elite*gold: 0
Join Date: Jan 2008
Posts: 177
Received Thanks: 7
hast du usb stick dirn oder so ?
Biggren is offline  
Old 04/19/2009, 01:13   #4
 
elite*gold: 0
Join Date: Aug 2008
Posts: 178
Received Thanks: 22
vote4closed


KoEpErKaMpF is offline  
Old 04/19/2009, 01:16   #5
 
elite*gold: 0
Join Date: Dec 2008
Posts: 1,247
Received Thanks: 209
KoEpErKaMpF das ist spamm hör jetzt mal auf bist morgen eh gebannt endlich
masterplay1200 is offline  
Old 04/19/2009, 01:21   #6
 
elite*gold: 134
Join Date: May 2008
Posts: 821
Received Thanks: 217
Quote:
Originally Posted by KoEpErKaMpF View Post
vote4closed
des heisst vote4close
HiJack3r57 is offline  
Old 04/19/2009, 01:22   #7
 
elite*gold: 70
Join Date: Oct 2008
Posts: 1,897
Received Thanks: 1,371
ich hatte auch mal das problem starte einfach mal deinen rechner neu

koerperkampf ich rate dir unterlass das elende gespamme!

Mfg Painiger


Painiger is offline  
Reply



« Neue Infos über GodMT2!!! | Komischer Mob+Anderes Eisland? »

Similar Threads
Lösung des "game start" Button-Problems!
06/02/2010 - WarRock - 1 Replies
Also ich hatte nach einer neuinstallation auch dieses Problem, dass der "game start" Button nicht mehr schwarz wurde und Warrock nicht Updatete! Dann kam bei mir auf einmal die Meldung "offline Modus" oder "Verbinden". Diese Melödung hat mit dem Internet Explorer zu tun also müsstet ihr vllt mal in den Internetexplorer schauen oder evtl. in den alten Explorer. Als ich dann auf Verbinden klickte klappe alles!! Ich hoffe ich konnte euch irgendwie helfen! :D



All times are GMT +1. The time now is 20:32.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.