Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 21:39

  • Please register to post and access all features, it's quick, easy and FREE!


Switchbot V3 Klappt net Bitte um Hilfe

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2010
Posts: 168
Received Thanks: 26
Switchbot V3 Klappt net Bitte um Hilfe

Hey ich zocke seit einer kurtzen Zeit auf dem Pserver MoonMt2
Nun ich habe jetzt denn Switchbot V3 von Padmak gedownloaded aber der klappt net weil dann eine Meldung von Hack Shield kommt. Wisst ihr wie man das umgehen kann ?



[PeterGriffin] is offline  
Thanks
1 User
Old 12/27/2011, 17:29   #2
 
elite*gold: LOCKED
Join Date: Dec 2011
Posts: 324
Received Thanks: 53
Hackshild entfernen!!!!
Einmal die SUFU benutzen und schon kriegt man meh als ein tutorial dafür!!!


xBenderx is offline  
Old 12/27/2011, 17:31   #3
 
elite*gold: 0
Join Date: Jun 2010
Posts: 4,833
Received Thanks: 1,996
Hab ne metin2client.exe mit OllyDBG erstellt mit Padmak's Tutorial und die nochmal zusätzlich mit Padmaks Hackshield Bypass gestartet.. So kommen überhaupt keine Fehler mehr und alles läuft wie geschmiert :3
Die-Dose is offline  
Old 12/27/2011, 17:39   #4
 
elite*gold: 0
Join Date: Dec 2011
Posts: 1
Received Thanks: 0
SAFU xD?


Antii :D is offline  
Old 12/28/2011, 00:23   #5
 
elite*gold: 0
Join Date: Dec 2011
Posts: 3
Received Thanks: 0
Ich ein andere Problem..
Ich habe alles befolgt wie es im Switchbot v3 handbuch steht nun klappt soweit alles bis zu regi ich regiestriere mich & er sagt mir: Der PC ist schon über ein Account Regiestriert benutzen sie den " sowas in der art versuche mich dann mit dem einzuloggen trotzfehlermeldung aber er sagt Der Benutzername exsistiert nicht.. was tun? bitte um Hilfe schnell!
Metin2Drogi is offline  
Old 12/28/2011, 18:34   #6
 
elite*gold: 25
Join Date: May 2011
Posts: 738
Received Thanks: 439
Das Problem habe ich auch, ich will mich registrieren und er sagt "auf diesem pc ..." das ist voll doof. bei meinem Kumpel funkt das aber
habe mir am pc neues Konto angelegt und der fehler besteht immer noch
SuckMyBaum is offline  
Old 12/29/2011, 18:37   #7
 
elite*gold: 0
Join Date: Nov 2011
Posts: 112
Received Thanks: 31
Ich habe noch ein anderes Problem. Bei mir funktioniert alles bis zu dem Punkt, an dem ich Start drücke, dann passiert garnichts :/
Ayµ is offline  
Old 12/30/2011, 12:54   #8
 
elite*gold: 0
Join Date: Dec 2011
Posts: 3
Received Thanks: 0
brauche mal hife bei mir is das so, dass ich den bot starte und dann blacknightmt2 und drücke dann beim bot in ein fenster injizire oder so und dann hohle ich mt2 nach vorn dann kommt ein fenster ist METIN2 das richtige fenster (oder so in der art) ich drücke auf ja und da steht open prozess failed. was is das bitte um hilfe.
danke im vorraus.
iVoooDKA is offline  
Old 12/30/2011, 12:57   #9
 
elite*gold: 0
Join Date: Aug 2010
Posts: 32
Received Thanks: 9
Jo.. brauchstn bypass, ist die einfachere methode!
ist recht simple und einfach zu bedinen
das programm wurde auch von padmak programmiert, welches die wichtigsten optionen des hackshields blockiert..
ch3zda is offline  
Old 12/30/2011, 13:06   #10
 
elite*gold: 0
Join Date: Dec 2011
Posts: 3
Received Thanks: 0
kannst vill. ca. beschreiben was ich damit machen soll, weil ich habe jetzt heckshild_bypass iin ´den hshild ordner eingefügt und dass geht immernochnicht.

weiß jemand wie man und ob man überhaubt den bot auf blacknightmt2 verwändet?
iVoooDKA is offline  
Old 12/31/2011, 10:01   #11
 
elite*gold: 0
Join Date: Oct 2010
Posts: 168
Received Thanks: 26
Zockt ihr alle auf moonmt2 ? LOL
[PeterGriffin] is offline  
Old 01/02/2012, 12:03   #12
 
elite*gold: 0
Join Date: Jun 2011
Posts: 1
Received Thanks: 0
Und ich habe ein anderes problem.... beim Login steht "Benutzer exestiert nicht" und beim Registieren "Dieser Benutzername exestiert bereits" was tun??
GooDLiike97 is offline  
Old 01/02/2012, 13:12   #13
 
elite*gold: 0
Join Date: Jan 2010
Posts: 2
Received Thanks: 0
scheint wohl zur zeit nen problem mit der regi zu geben...die gleiche meldung kommt bei mir auch die ganze zeit

€: Versuchs jetzt mal, es dürfte wieder gehen
oberbob is offline  
Old 01/03/2012, 12:05   #14
 
elite*gold: 0
Join Date: Dec 2011
Posts: 1
Received Thanks: 0
Hi ich hab auch den SwitchBot V3 by padmak und wenn ich infiziere steht da
"The confugiration file for the Language couldn't be found"
In Deutsch übersetzt Die Konfigurations Datei konnte nicht gefunden werden
was soll ich da machen?? pls helft mir
und neben bei da unten steht Hat erfolgreich injekziert oder so
BiGPula is offline  
Old 01/05/2012, 15:09   #15
 
elite*gold: 0
Join Date: Feb 2011
Posts: 29
Received Thanks: 4
ich habe auch ein problem und zwar bei Holy-Network also bei mir funktioniert alles ich kann mich einloggen etc. nur wenn ich bonis eingestellt habe und auf start klike switcht er nicht und ich habe schon die vname ausgelesen und sind die richtigen aber iorg. wie fängt der ned an zu switchen ich bitte um hilfe


Gabsi102 is offline  
Reply



« Unbugg 2011er SF? | Request »

Similar Threads
HALLO SUCHE SWITCHBOT DER GEHT AUF ROYALSTARSMT2 BITTE UM ANTWORTEN
12/11/2011 - Metin2 PServer - Discussions / Questions - 2 Replies
WIE DIE ÜBERSCHRIFT SCHON SAGT SUCHE SWITCHBOT FÜR ROYALSTARASMT2 DER GEHT BITTE HILFE:mofo:
LEUT%E DER SWITCHBOT GEHT NICHT MEHR AUF ROYALSTARSMT2 BITTE HILFE
11/11/2011 - Metin2 Hacks, Bots, Cheats, Exploits & Macros - 1 Replies
LEUTE AUF ROYALSTARSMT2 GEHT DER SWITCHBOT NICHT MEHR BITTE UM HILFE
Switchbot wo auf Lunya Klappt ?
10/25/2011 - Metin2 PServer - Discussions / Questions - 8 Replies
Suche einen Switchbot der auf dem Server Lunya klappt , danke im vorraus Lg
Wieso klappt der Switchbot von Padmak v.2 net auf windoof xp
10/19/2011 - Metin2 PServer - Discussions / Questions - 4 Replies
Hallöchen Leute ich hätte mal eine Frage Undzwar wieso klappt der Switchbot v.2 von Padmak auf Windoof XP nicht ? Also mein Bruder hat XP und ich hab Halt Windows 7. Und bei mir gehts und bei ihm nicht Ich habe keine Ahnung woran das liegen könnte würde mich auf eure Anworten freuen MFG TruBeLu
Warrock klappt nicht pls HILFT MIT BITTE
06/12/2010 - WarRock - 17 Replies
SOO Moin Wr Freunde habe ein Problem: Ich öffne WR ich kann mich auch einloggen so jetzt aber dann kommt server list also auswahl ich klick auf irgentein Server dann so 2-4 Sek später kackt es ab bevor ich in item shop oder reume joinen kann oder angucken kann bleint alles stehn auser die maus das ist heute nur passiert seit dem patchen habe auch neu installiert nütz nichts habe anti vir aus firewall use alles aus pls hilft mir möchte zocken hab grafik karte ati radeon x1200 pls hilft mir wie...



All times are GMT +1. The time now is 21:39.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.