Register for your free account! | Forgot your password?

You last visited: Today at 06:51

  • Please register to post and access all features, it's quick, easy and FREE!


Big problem...help guys!!!!

Reply
 
Old   #1
 
elite*gold: 0
Join Date: May 2011
Posts: 600
Received Thanks: 755
Big problem...help guys!!!!

i have problem with dt...when i go to 4 floor and when i destroy first metin other metins dont fall ..idk where is problem .... i was try change dewiltown_zone.quest but not helped ... plz someone help me...thxxx



MarcosCC is offline  
Reply



« Switchbot v2 Fixx? HelP? | Mysql Problem :( Bitte um Hilfe »

Similar Threads
[Problem] Can you guys tell me about this problem with my source
12/08/2011 - CO2 PServer - Discussions / Questions - 5 Replies
Look at this: CAN YOU HELP ME?
Hi guys, I have a problem, please help me?
06/24/2010 - WarRock Hacks, Bots, Cheats & Exploits - 4 Replies
Hi, I know that is not in this forum, where there are problems! but unfortunately I can not find the section is in trouble! However, I have a problem, not to format before the computer, I download the hacks here and if I play the game I felt very open! Now, because these days, I reformatted the computer (because I have a virus) if I have a hack, and open the folder and open the hack me this error message could not: "The application download to initialize properly (0xc0000135 ). Click OK to...
Another problem with TZ!come in guys!
09/23/2008 - Dekaron Private Server - 6 Replies
So now after I solved the minilauncher problem (TY member!) I got a new problem! every time I try to log into the server this MSG pops and say some shit in CH and then nothing happens! so i tried to register again with the same user name to see if Iam still registered and I was! so I tried to put some fake ID and PASS and I got the same MSG again!
guys i have a problem with the bot
05/23/2008 - SRO PServer Ask the Experts - 9 Replies
after the last inspection (roolback or whatever it was) when i login the ecsro with dc client (the original 1) the bot work's like with no dc client (picking all items, when i click F6 it doesnt start, no auto-potion wth bot and etc) what shall i do? btw after the last server's rollback i have huge lagsss
Having a problem maybe you guys can help me out with?
03/31/2008 - Dekaron - 1 Replies
Hey, i've been vac hacking on 2moons... and the thing is when i lure up to like 30-50 mobs i get REALLY high ms.... ive reformated my pc and everything since this problem hasnt happend before... but I have a new internet connection... which i dont think is as good as the one i had before, do you think thats why?



All times are GMT +1. The time now is 06:51.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.