Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 04:04

  • Please register to post and access all features, it's quick, easy and FREE!


Hilfe habe da einen problem mit switcherbot

Discussion on Hilfe habe da einen problem mit switcherbot within the Metin2 PServer - Discussions / Questions forum part of the Metin2 category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2011
Posts: 53
Received Thanks: 4
Hilfe habe da einen problem mit switcherbot



wen ich injete gehts auch nicht mt2 stürzt ab gibt es überhaupt ein switcherbot
was für pandora 2 geht... Bei pandora 2 geht ned ma dmg hack weil der client gar kein pack hat ^^ Da geht kein lvlbot der stürzt immer ab da gibt kein fischerbot stürzt auch immer ab^^ kein pikup bot da geht eingelich ganixx so viel ich weiss hab versucht selber einen switcherbot für pandora 2 zu machen aber leider Ned geklappt bei anderen server schon aber ned bei pandora2

A bissl hilfe wäre ned schlecht...



XXzelimXX is offline  
Thanks
1 User
Reply



« [Help]Wie setzen NPC Modell ingame | Quest geschrieben kann jemand testen hab kein Server -.- »

Similar Threads
Hilfe habe einen Fehler o.O
11/07/2010 - Metin2 PServer - Discussions / Questions - 6 Replies
Hey Leute, ich habe hier mal einen Fehler^^ Failed to load image filename d:/work/ui/pattern/Board_Corner_RightBottom.tga Ich hoffe mal, einer kann mir helfen^^
[HELP] habe einen fehler, bitte um hilfe
10/30/2010 - League of Legends Main - Discussions / Questions - 4 Replies
immer wenn ich irgend ein spiel starten will oder installieren will steht da http://img229.imageshack.us/i/intertefehlerscheidreck.png/ Host and Share your Photos and Videos - intertefehlerscheidreck.png wie kann ich das internet schutzsystem wegmahen ???? das hat auch nichts mit meinem internet zu tun, weil das ging früher auch. bitte um hilfe! :handsdown:
Ich habe einen Problem
05/16/2010 - SRO PServer Ask the Experts - 2 Replies
Hallo Ich habe einen Problem, wie fange ich an das zu erkläre? Ich versuch des mal so : Ich spiele mit zwei Clients, ein mit SRO DB Crack bot und per Silkmod.Zuerst logge ich mit bot ein danach starte ich silkmod, nach dem ich eingelogt bin flieg ich andauernt raus ( mit dem Silkmod ) oder erst wenn ich monster angreife. Woran kann das legen? mfg Dako
Hilfe habe einen Virus
08/05/2008 - Technical Support - 10 Replies
Ja also ich wollte mir A Speeder downloaden habe ich dann auch gemacht öffne die datei(die Datei ist eine selbstenpackende Datei).Ja und kaum ist es fertig kommt ein Virusscanner von Vista den ich gar nicht installiert hab und er verändert meinen PC fatal also ich kann Taskmanager nicht öffnen: Der Taskmanager wurde durch den Administrator deaktiviert.Der Desktop Hintergrund ist anders also ein Bild wo steht:"You're computer is infected" oder so und ich kann ihn auch nicht ändern.Mein...
Habe einen Linux VServer und brauche hilfe
03/07/2008 - WoW PServer Hosting - 2 Replies
Hi ich habe einen LinuxVServer und möchte gerne den Ascent Server drauf installieren,habe aber kp wie das geht, kann mir es jemand vielleicht machen? Bitte



All times are GMT +1. The time now is 04:04.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.