Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 17:12

  • Please register to post and access all features, it's quick, easy and FREE!


ROOT startet nicht brauche hilfe!!

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jul 2011
Posts: 46
Received Thanks: 19
Question ROOT startet nicht brauche hilfe!!

Serverfiles sind von kay
2011 Serverfiles mit Aktuellster game_2019, max_level 120, 2CH (v6)
Screen


Please help



BeaT. is offline  
Old 07/27/2011, 21:08   #2
 
elite*gold: 351
The Black Market: 123/0/0
Join Date: Apr 2011
Posts: 2,062
Received Thanks: 1,526
Hey,

du must noch die neuesten Libs auf den Root laden. Einfach Libs für dein Betriebssystem loaden und in den /lib Ordner in FTP laden. Aber KEINE Datein überschreiben.

Greetz
.NighT™


.NighT™ is offline  
Thanks
1 User
Old 07/27/2011, 21:09   #3
 
elite*gold: 0
Join Date: Jul 2011
Posts: 46
Received Thanks: 19
ich hab die libs von igor glock aufm root
BeaT. is offline  
Old 07/28/2011, 13:33   #4


 
elite*gold: 0
The Black Market: 100/0/1
Join Date: Jun 2011
Posts: 3,365
Received Thanks: 1,722
Hast die falschen Libs drinn..
Zie dir irgendwelche Serverfiles installier den Server auf Hamachi, Geh über FTP oder what ever auf dein Server..lib ornder und kopier die libs auf dein PC und füg se aufem root in /lib und /libex ein, achte dabei darauf, das du keine Date überschreibst


.UnknownUser™ is offline  
Old 07/28/2011, 13:39   #5


 
elite*gold: 1
Join Date: Aug 2008
Posts: 7,731
Received Thanks: 3,591


In den Lib Ordner packen.
.aNNdii# is offline  
Thanks
1 User
Old 07/29/2011, 22:33   #6
 
elite*gold: 0
Join Date: Jul 2011
Posts: 46
Received Thanks: 19
Danke


BeaT. is offline  
Reply



« 90er King | Metin2 P Server Roter Drache-Drop usw. »

Similar Threads
Brauche hilfe...A.V.A startet nicht
06/13/2011 - Alliance of Valiant Arms - 16 Replies
Hi leute... Ich habe heute mal A.V.A und den Reactor installiert. Account habe ich auch schon. Jetzt ein problem: Wenn ich im Reactor A.V.A Gamestart drücke dann wird kurz nach patch geprüft und das alles im kleinen weissen fenster und dann passiert nichts! Absolut nichts!!! Wenn ich dann den Reactor neu starte und mich neu einlogge und es dann nochmal probiere dann steht da "The Game is already running.":rtfm:. Bitte um Hilfe!!! mfg Xandrexx
[Hilfe] Server startet nicht! Root.
06/04/2011 - Metin2 PServer - Discussions / Questions - 1 Replies
Server geht nicht mehr Online bleibt stehen wo operation time out kommen muss Wieso?
AVA Startet nicht - brauche Hilfe!
05/10/2011 - Alliance of Valiant Arms - 6 Replies
hallo, nachdem ich mir ava runtergeladen habe und es auch 3 tage gezockt habe, startet es jetzt nichtmehr. habe bereits neuinstallation versucht, hat mir aber nicht geholfen... das problem spielt sich wie folgt ab: ich starte den ijjji reactor, logge mich mit meinen daten ein, klicke auf game start. dann sucht der nach updates (komme so bts seit dem patch gestern/heute nichtmehr rein) danach zieht er keine updates runter, also denke ich mal das er fertig ist (ja habe lange genung...
CrossFire startet nicht brauche dringend hilfe!
03/22/2011 - CrossFire - 8 Replies
Hey, leute iwas stimmt mit dem Cf meines freundes nicht kann hier jemand helfen hab da unten mal screenshots gepostet. http://img848.imageshack.us/img848/4114/erroryy.jpg http://img22.imageshack.us/img22/196/error1wo.jpg MfG: ¥ankees'



All times are GMT +1. The time now is 17:12.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.