Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 16:09

  • Please register to post and access all features, it's quick, easy and FREE!

 

Symbole im Infobereich werden nicht angezeigt

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Feb 2011
Posts: 10
Received Thanks: 0
Symbole im Infobereich werden nicht angezeigt

Hay Leute,

Immer wenn ich mein PC Starte sind unten rechts im Infobereich einige Symbole nicht da (Z.b. Netzwerk bzw. Internet) Dieses Problem hab ich schon seit ca. 5 Monaten, kann mir da einer helfen? Wäre echt cool wenn ihr mir eine Antwort geben könntet



DerKorn is offline  
Old   #2
 
elite*gold: 10
Join Date: Oct 2011
Posts: 11,098
Received Thanks: 7,533
Dehne mal dieses "Z.b." so weit du kannst aus. Vielleicht sind ja nicht nur die Systemsymbole, sondern andere Programme befallen, das wissen wir ja aber nicht.

Ansonsten machste mal nen Rechtsklick auf deine Taskleiste -> Eigenschaften -> Infobereich im ersten Reiter -> Anpassen, sofern du Win7 hast. Welches Betriebssystem du hast, gibst du ja auch nicht preis xD


Meiko​ is offline  
Thanks
1 User
Old   #3
 
elite*gold: 0
Join Date: Feb 2011
Posts: 10
Received Thanks: 0
Sry aber das hilft mir irgendwie nicht weiter (XD)
Ich bin nicht wirklich gut in Sachen Computer
Naja was solls, hier die PC Infos xD

Windows 7 (Gecrackt wegen ein Freund -.-) Sonst hatte ich Windows Vista ^^
Programme? Neee, nur die Uhr ist auch befallen aber da glaube ich, das man nur eine BIOS Batterie benötigt. (Hab ich auch schon ein paar Freunde nachgefragt^^)
Kannst du mir den nicht irgendwie anders helfen? Vllt Teamviewer oder so?
Weil das nervt mich wirklich und ich weis wirklich nicht was ich tun soll =/

PS: Dein Bild ist Cool XD
DerKorn is offline  
Old   #4
 
elite*gold: 0
Join Date: Sep 2009
Posts: 79
Received Thanks: 23
unten auf das dreieck klicken (pfeil nach oben, rechts unten neben der uhr)
-> anpassen
-> programm auswählen
-> "symbol und benachrichtigung anzeigen" auswählen
EliteAngus is offline  
Reply

Tags
infobereich symbole



« Previous Thread | Next Thread »

Similar Threads
Geschenke werden nicht angezeigt?
Servus, Und zwar spiele ich auf dem Deutschen WT und hab ne frage: Ich habe einen Bug, und zwar öffne ich meine Geschenke und in der List sind...
8 Replies - Wolfteam
NPC/MOBS nicht sichtbar btw. werden nicht angezeigt!
hey epvp Ich habe mir einen Hamachi Server mit den Files von Kay331 erstellt und es können auch schon alle von draußen connecten. Aber :rtfm: es...
2 Replies - Metin2 PServer - Discussions / Questions
Symbole werden nur halb angezeigt
Hallo Com, Ich habe heute festgestellt das der Button Schließen etc nur halb angezeigt wird. Da mich sowas extrem stört wenn ich es erst einmal...
2 Replies - Technical Support
Grafiken werden nicht Angezeigt usw.
Hey, also hab seid gestern abend das problem dass ich wenn ich auf manche websites gehe steht im tab: "Access Denied" und is nur ne leere seite, das...
18 Replies - Technical Support
BLP werden nicht angezeigt
huhu, Nach dem verändern einer BLP ist die Datei irgendwie ... verbuggt. Seht selbst: WoWScrnShossssss9_024222.jpg Liegt nit am Konverter,...
1 Replies - WoW Modelchange Support



All times are GMT +1. The time now is 16:09.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.