Register for your free account! | Forgot your password?

You last visited: Today at 08:29

  • Please register to post and access all features, it's quick, easy and FREE!

 

[BOT]GhostLoL (reff bot)

Reply
 
Old   #1531
 
elite*gold: 0
Join Date: Jul 2014
Posts: 118
Received Thanks: 2
Quote:
Originally Posted by ​Sevi View Post
I did it there is no error, i recently set my pc up so everything is new

how can i check if errors are in my vmware if didnt even can get to desktop wtf??
Give me a picture from your device manager please.
I've this problem and I fixed this by doing uptade a driver that was not the machine but it came with the installation of VM I think...



Zambelli19 is offline  
Old   #1532
 
elite*gold: 0
Join Date: Jun 2012
Posts: 4,364
Received Thanks: 550
You must register and activate your account in order to view images.
You must register and activate your account in order to view images.
no error

You must register and activate your account in order to view images.
then it has to restart

After this usually this comes and then it crashes with bluescreen

You must register and activate your account in order to view images.

then bluescreen...


​Sevi is offline  
Old   #1533
 
elite*gold: 0
Join Date: Jul 2014
Posts: 118
Received Thanks: 2
Quote:
Originally Posted by ​Sevi View Post
I did it there is no error, i recently set my pc up so everything is new

how can i check if errors are in my vmware if didnt even can get to desktop wtf??
Quote:
Originally Posted by ​Sevi View Post
You must register and activate your account in order to view images.
You must register and activate your account in order to view images.
no error
Hmm, so I do not know what can be.
In my case it was...

Try consult google!
Zambelli19 is offline  
Old   #1534
 
elite*gold: 0
Join Date: Jun 2012
Posts: 4,364
Received Thanks: 550
I did but theres no help for vm ware

_

Windows+XP+Professional+SP3+-+Activated
thats what im gonna download now and tryn to et this solved


​Sevi is offline  
Old   #1535
 
elite*gold: 0
Join Date: Jul 2014
Posts: 118
Received Thanks: 2
Quote:
Originally Posted by ​Sevi View Post
I did but theres no help for vm ware

_

Windows+XP+Professional+SP3+-+Activated
thats what im gonna download now and tryn to et this solved
Good luck, but I don't know if will gonna do right.
Zambelli19 is offline  
Old   #1536
 
elite*gold: 0
Join Date: Jan 2012
Posts: 252
Received Thanks: 249
@​Sevi
Contact with me via skypa
seidan is offline  
Old   #1537
 
elite*gold: 0
Join Date: May 2010
Posts: 6
Received Thanks: 0
Could somebody tell me how many space for win7Tiny ?
huziaduzia2 is offline  
Old   #1538
 
elite*gold: 0
Join Date: Apr 2010
Posts: 5
Received Thanks: 0
Hi guys, I've come across an issue that you all are well aware of, the game ending before seven minutes. I've done everything listed in the FAQ, maxed out my HUD, moved the game.cfg file, made sure my resolution was 1024x768 and starting the bot as an administrator. Sometimes I'll get a game past 7 minutes, but most of the time it seems to end at around 6:20 - 6:30. Upon observation I've noticed that the host captures the first two points, but then it gets to the third (enemy) capture point and just dies.

Another issue I've been having is that the game(s) keep attempting to reconnect, and so comes my question: Are the attemtping to reconnect messages messing with the bots ability to perform? If so, how do I go about fixing this issue? Thanks in advance.
yahengsu is offline  
Old   #1539
 
elite*gold: 0
Join Date: Jun 2014
Posts: 43
Received Thanks: 1
Quote:
Originally Posted by seidan View Post
2)Check your ingame time in config maybe it reach and automatically restart?
Sorry Seidan, but I dont understand you... What I need to do for dont have 100% CPU usage with 15 bots?

TYVM!
Tr0ll1nTh3D33p is offline  
Old   #1540
 
elite*gold: 0
Join Date: Apr 2010
Posts: 17
Received Thanks: 0
I have:

FX6300 6x Core 3.5GHz
8GB 1600 MHz ram
R7 260x Video card 2GB

And i run 5 VMs so SLOOOOOW (512MB ram each) when the boost have to start the game they load to 100% very slow then the client closes to every VM....
Is my PC so bad? What can I do ?
smecheru222 is offline  
Old   #1541

 
elite*gold: 45
Join Date: Apr 2009
Posts: 877
Received Thanks: 334
guys the game has to run 7 minutes and my games are always 6.15 6.32

pls help
EqoTime is offline  
Old   #1542
 
elite*gold: 0
Join Date: Feb 2014
Posts: 21
Received Thanks: 1
I use the web account management it seems all accounts are trying to login to the same account.
Ph0bix is offline  
Old   #1543
 
elite*gold: 0
Join Date: Jun 2012
Posts: 4,364
Received Thanks: 550
Quote:
Originally Posted by EqoTime View Post
guys the game has to run 7 minutes and my games are always 6.15 6.32

pls help
mine too, it doesnt work..
​Sevi is offline  
Old   #1544

 
elite*gold: 45
Join Date: Apr 2009
Posts: 877
Received Thanks: 334
Quote:
Originally Posted by ​Sevi View Post
mine too, it doesnt work..

I solved it give all machines 1gb ram
EqoTime is offline  
Old   #1545
 
elite*gold: 0
Join Date: Mar 2014
Posts: 4
Received Thanks: 0
Buy boost xp not work i must help bot with it :/


Xaariel is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +1. The time now is 08:29.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.