Register for your free account! | Forgot your password?

You last visited: Today at 11:29

  • Please register to post and access all features, it's quick, easy and FREE!

 

[BOT][No-Client] EmuB0T - Referrals bot

Reply
 
Old   #5506
 
elite*gold: 0
Join Date: Aug 2011
Posts: 69
Received Thanks: 5
Emubot website doesn't work ... when i press skip ad it transfer me to this link plz fix it or someone upload it



___BEBO___ is offline  
Old   #5507
 
elite*gold: 0
Join Date: Aug 2014
Posts: 24
Received Thanks: 0
can someone help me with the manager install?

it does always crash for me since 4.15


devil angel is offline  
Old   #5508
 
elite*gold: 0
Join Date: Feb 2014
Posts: 29
Received Thanks: 1
Is it possible to use Win XP under the virtual machine?
Stoffel01 is offline  
Old   #5509
 
elite*gold: 130
Join Date: Oct 2008
Posts: 273
Received Thanks: 16
Quote:
Originally Posted by ___BEBO___ View Post
Emubot website doesn't work ... when i press skip ad it transfer me to this link plz fix it or someone upload it
Please read.
Quote:
Originally Posted by gnupsie View Post
If I am not allowed, tell me, so I will remove it again:
DOWNLOADLINK
I don't quite know how that works with Virustotal(never did it) so I scanned the file and the site(I could have just make a diffrent file with the same name, I guess?). So if the file scan does not help, I did both anyways.
I'm not responsible for the result(or anything else), just reuploaded it.

VIRUSTOTAL


gnupsie is offline  
Old   #5510
 
elite*gold: 0
Join Date: Aug 2014
Posts: 24
Received Thanks: 0
anyone can help with installation?


the manager always crash when the game is about to start
devil angel is offline  
Old   #5511
 
elite*gold: 0
Join Date: Mar 2014
Posts: 30
Received Thanks: 2
Quote:
Originally Posted by eyeliner View Post
how many vms do you run ?



i did run the pagefile regfix
i don't know how to clean up the vm before cloning them
automatic updates are disabled by dafult on the tiny 7 i'm using
I run 12 thats 2x6 including host.

but now im running 1x6 to check if it works but it doesnt. and gives up the error i showed.
shadow1809 is offline  
Old   #5512
 
elite*gold: 0
Join Date: Oct 2011
Posts: 1,517
Received Thanks: 541
guys i have a problem with disk running low on space, can someone give me abit of his time and help ?
eyeliner is offline  
Old   #5513
 
elite*gold: 0
Join Date: Apr 2013
Posts: 25
Received Thanks: 0
ANyone have a mirror for this new update. download link down
Griefous is offline  
Old   #5514
 
elite*gold: 0
Join Date: Dec 2007
Posts: 2
Received Thanks: 0
Im sorry if this has been asked before. I set up everything as the videos on the OP show.

The host creates the account with no problem, but when i run the other vms (A total of 6 for starters), they dont enter the game that's already created.

This is actually the first time Im using the bot, so Im kinda noob at this. XD

Thanks in advance

Edit: I forgot to say that I checked a few pages back and havent found anyone with this problem.
Rasalas is offline  
Old   #5515
 
elite*gold: 0
Join Date: Mar 2014
Posts: 8
Received Thanks: 0
I don't have a good pc so I can run the 6 vms does someone want to do with me ? I think I can run like 4 pm me <3
DeezixH3RO is offline  
Old   #5516
 
elite*gold: 0
Join Date: May 2011
Posts: 314
Received Thanks: 97
how many games does it take to level up to 10?
kthxbai2 is offline  
Old   #5517
 
elite*gold: 0
Join Date: Feb 2010
Posts: 67
Received Thanks: 0
mhmm

some why i get 150+ping in most of my bots
dusa97 is offline  
Old   #5518
 
elite*gold: 200
Join Date: Jul 2013
Posts: 74
Received Thanks: 6
Quote:
Originally Posted by dusa97 View Post
mhmm

some why i get 150+ping in most of my bots
cmon man.. u'r not going to complain about some minor issues like this lol.. in my country i've been playin in euw with an avg ping of 140ms so 150 is not a big deal or an issue to worry about. as long as everything concerning botting is fine dont worry about it.
imalik is offline  
Old   #5519
 
elite*gold: 0
Join Date: May 2014
Posts: 10
Received Thanks: 0
Hei, I have a very strange error.
The bot says that the patch is ok, the account's are found, and it reads the 1st account, freezes for a bit, and then starts all over again.
Doing a infitine cicle, like the window with the bot, is just closing and opening.

Can someone help me with it pls?
Thanks
zeusgalaxy is offline  
Old   #5520
 
elite*gold: 0
Join Date: Feb 2010
Posts: 67
Received Thanks: 0
thats the problem it wont connect to the game and then it restart it selfits i said 150+
i have 1 bot with 150 3 with 180 and 2 with 240 and before the patch i had all 60-80


dusa97 is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 11:29.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.