Register for your free account! | Forgot your password?

Go Back   elitepvpers > General Gaming > General Gaming Discussion
You last visited: Today at 02:20

  • Please register to post and access all features, it's quick, easy and FREE!


Internet stürzt alle paar minuten ab...

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Dec 2010
Posts: 21
Received Thanks: 0
Internet stürzt alle paar minuten ab...

Problem: Mein Internet stürzt alle paar minuten ab und nach 10 sek oder so geht es wieder... Es ist nur an meinem PC so. Ich habe mir einen neuen PC gekauft und bei meinem alten geht das Internet astrein, aber ich hatte das Problem bei meinem alten PC schon einmal aber das ist schon lange gher und damal weis ich nur noch das ich die IPv6 ausgeschalten habe und noch etwas getan habe,m weis aber leider nicht mehr was...

Suche: Ich hab mich schon im www umgeschaut z.B. gegooglet und habe viele topics gefunden, ber leider nicht mit meinen Problemen z.B. hatte nie einer einen neuen Pc.

Daten: Ich habe einen neuen Pc wie bereits erwähnt, eine Fritzbox und hänge LAN am Netz.

Versuche: Ich hab nach der Suche auch schon den Router restartet oder die Ipv6 ausgeschalten und hab auch das Lan Kabel ausgetauscht. Ich habe auch keine Viren...



PLEASE HELP ME



Biglutscher is offline  
Old 01/06/2012, 19:36   #2
 
elite*gold: 56
Join Date: Dec 2011
Posts: 845
Received Thanks: 366
Falsche Sektion, poste es hier da bekommst du deine Hilfe.


Karl Marx is offline  
Old 01/06/2012, 21:59   #3
 
elite*gold: 0
Join Date: Jun 2009
Posts: 1,467
Received Thanks: 196
Netzwerktreiber aktuell?

Wlan oder kabel?


Oder evtl müste dein pc im wlan router ersteinmal freischalten
ayanamiie is offline  
Old 01/06/2012, 22:06   #4
 
elite*gold: 0
Join Date: Oct 2010
Posts: 400
Received Thanks: 43
alter er schreibt doch schon LAN!
des problem hat ich auch, bei mir hat Windows neu installieren alles Behoben..
Wenns dann ned besser wird würd ich mal davon ausgehn, da der Pc neu is, das das Mainboard oder was auch immer evtl. Beschädigt ist. Was mir noch so einfallen würde, evtl BIOS updaten...


Blackbass94 is offline  
Old 01/06/2012, 22:13   #5
 
elite*gold: 56
Join Date: Dec 2011
Posts: 845
Received Thanks: 366
Poste deinen Beitrag bitte in der verlinkten Sektion.
Karl Marx is offline  
Old 01/06/2012, 22:49   #6
 
elite*gold: 60
Join Date: Dec 2008
Posts: 1,489
Received Thanks: 1,255
Hast du 1und1?
Wenn ja Problem gelöst: paar Wochen warten xD

hab ich leider auch alle paar Monate mal
Sprotzel is offline  
Old 01/06/2012, 22:52   #7
 
elite*gold: 0
Join Date: Mar 2010
Posts: 63
Received Thanks: 6
Das mit 1&1 ist quatsch.
Schon versucht über nen HUB reinzu kommen?
Weißt du ob es ein soft oder ein hardwear schaden ist?
xxdev is offline  
Old 01/06/2012, 22:54   #8
 
elite*gold: 56
Join Date: Dec 2011
Posts: 845
Received Thanks: 366
Quote:
Originally Posted by Tibbers View Post
Hast du 1und1?
Wenn ja Problem gelöst: paar Wochen warten xD

hab ich leider auch alle paar Monate mal
hat mit 1und1 kein bisschen was zu tun. Sind seit fast 3 Jahren da gab nie Ausfälle oder sonstiges, super Support etc. Top!
Karl Marx is offline  
Old 01/06/2012, 22:54   #9
 
elite*gold: 53
Join Date: Feb 2009
Posts: 2,029
Received Thanks: 611
Quote:
Originally Posted by Blackbass94 View Post
alter er schreibt doch schon LAN!
des problem hat ich auch, bei mir hat Windows neu installieren alles Behoben..
Wenns dann ned besser wird würd ich mal davon ausgehn, da der Pc neu is, das das Mainboard oder was auch immer evtl. Beschädigt ist. Was mir noch so einfallen würde, evtl BIOS updaten...
Quote:
alter er schreibt doch schon
dass er es an mehreren PC ausgestet hat.

Liegt dann an dem Router oder am Kabel wobei ich mir beim 1. sicherer bin.
ηєσχ is offline  
Old 01/08/2012, 02:54   #10
 
elite*gold: 0
Join Date: Apr 2011
Posts: 234
Received Thanks: 35
Das problem kenn ich leider (t-home ..-_-) habe das imoment auch
dann steht in denn system meldungen meistens Synchroniesrung verloren
lustig ist bei mir geht es nach 2-3 tagen wieder,musst mal abwarten.Am router selber wird es denk ich nicht liegen habe mir auch extra einen neuen router gekauft und bei dem ist das problem auch aufgetreten vermutlich die leitung im haus so ist es bei uns auch....


Grüße,Nitro.
~>Nitro<~ is offline  
Old 01/08/2012, 09:14   #11
 
elite*gold: 0
Join Date: Dec 2010
Posts: 21
Received Thanks: 0
also ich habe 1 und 1 und Jaer ich habe es schon im verlinken Forum gepostet....
Wie gesagt ich habe Lan und nicht W-Lan Motherboard is nicht beschädigt und Netzwerktreiber dürften auf dem neusten Stand sein... Mit dem warten ist es halt auch *******, weil ich jetzt einen neuen PC habe und sofort während ich noch Urlaub habe etwas Spielen wollte^^
Biglutscher is offline  
Old 01/08/2012, 10:31   #12
 
elite*gold: 0
Join Date: Apr 2011
Posts: 234
Received Thanks: 35
Glaub ich dir :x vielleicht solltest du deinen anbieter mal anrufen,vielleicht ist es auch eine störung.
~>Nitro<~ is offline  
Old 01/08/2012, 13:27   #13
 
elite*gold: 0
Join Date: Dec 2010
Posts: 21
Received Thanks: 0
Das GROßE Problem bei der Sache ist , dass auch andere Personen aus meiner Familie an dieser Leitung hängen und an diesem Router und sonst keiner Probleme hat.

Außerdem habe ich keinen HUB aber einen Switch und könnte das Problem da liegen das er iwie Probleme hat?


Biglutscher is offline  
Reply



« Bitte brauche hilfe...! | Why I get only 1 exp 1 gold with pikaro »

Similar Threads
AirRivals stürzt nach 3 Minuten ab
05/18/2012 - Ace Online / AirRivals - 2 Replies
Hallo, bei jedem Start vom Spiel bekomme ich nach 3-5 Minuten diese Meldung Verbindung zu dem Server wurde verloren. Das Spiel wird geschlossen. Geschlossen um case T_ERROR:(FC) Ich habe schon Firewall und Avira ausgemacht, als Admin gestartet und neuinstalliert... Immer wieder das gleiche. Kann mir bitte einer helfen? :(
Minecraft stürzt nach einigen Minuten ab und erstellt eine error.txt
10/21/2011 - Minecraft - 4 Replies
Huhu,bei mir stürzt Minecraft nach etwa 5 min ab -.- Inhalt der hs_err_pid4284; # # A fatal error has been detected by the Java Runtime Environment: # # EXCEPTION_ACCESS_VIOLATION (0xc0000005) at pc=0x76fe8755, pid=4284, tid=4244 # # JRE version: 6.0_27-b07 # Java VM: Java HotSpot(TM) Client VM (20.2-b06 mixed mode windows-x86 ) # Problematic frame:
Virenmeldungen alle paar Minuten
04/20/2011 - Technical Support - 34 Replies
Huhu, und zwar habe ich Probleme mit meinem Virenprogramm (zurzeit nur das Avira Antivir) Es meldet sich alle paar Minuten mit eine Viren/Malware Warnung, anfangs nur eine, jetzt bin nich schon bei 30+. Klicke natürlich jedesmal auf "entfernen". Mit Hijackthis/Malwarebytes find ich überhaupt nichts :confused:
Firefox schließt sich alle paar Minuten
03/05/2011 - Technical Support - 2 Replies
Hallo, ich habe ein Problem. Hab gestern das Firefox Update (3.6.14) installiert & seitdem schließt sich Firefox alle paar Minuten, wenn ich einen zweiten Tab öffnen will. Vorher lief alles problemlos. Habe Windows 7 Home Premium - 32Bit. Ich hoffe, das mir da jemand helfen kann.



All times are GMT +1. The time now is 02:20.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.