Register for your free account! | Forgot your password?

Go Back   elitepvpers > Flyff (Fly For Fun) > Flyff PServer - Discussions / Questions
You last visited: Today at 23:59

  • Please register to post and access all features, it's quick, easy and FREE!


Problem beim Start der WorldServer.exe (v15)

Reply
 
Old   #1
 
elite*gold: 68
Join Date: Nov 2007
Posts: 680
Received Thanks: 127
Problem beim Start der WorldServer.exe (v15)

Hallo COmmunity,

Nach eingen Problemen habe ich nun vor, einen Server auf Basis von v15-Files aufzusetzen, also habe ich mir v15-Files heruntergeladen und eingestellt.
Nun habe ich mein erstes Problem.
Beim Starten der WorldServer.exe bekomme ich den folgenden Fehler und ich weiß nicht, wie ich den beheben kann.

Würde mich sehr freuen.



KazuyaX93 is offline  
Old 08/30/2012, 21:16   #2
 
elite*gold: 0
Join Date: Sep 2011
Posts: 581
Received Thanks: 72
zu wenig ram glaube ich ^^


Engel1621997 is offline  
Old 08/30/2012, 21:23   #3
 
elite*gold: 68
Join Date: Nov 2007
Posts: 680
Received Thanks: 127
Quote:
Originally Posted by Engel1621997 View Post
zu wenig ram glaube ich ^^
Bei einem 16GB-Ram RootServer glaube ich das mal eher nicht^^
KazuyaX93 is offline  
Old 08/31/2012, 09:27   #4
 
elite*gold: 0
Join Date: Aug 2012
Posts: 576
Received Thanks: 300
ja bei zu wenig Ram sieht die meldung fast gleich aus aber installier mal das hir

Link: Download: Microsoft*Visual*C++*2010 Redistributable Package (x86) - Microsoft Download Center - Download Details

Und noch NetFramework das neuste
[S]Skyline is offline  
Reply



« Neuz reckt ab bei einloggen.. | Sleeping Bug »

Similar Threads
Problem beim Lol start :O
03/13/2012 - League of Legends Main - Discussions / Questions - 4 Replies
Hallo, undzwar habe ich Windows xp neu installiert und seither klappt League of Legends nicht mehr. Beim anklicken auf den Icon kommt die fehlermeldung :failed to launch rads system rads_user_kernel.exe Ich habe schon Microsoft Framework und DirectX installiert :confused:.. kann mir jemand weiter helfen ?
Problem beim Worldserver starten
10/15/2011 - Flyff PServer - Discussions / Questions - 6 Replies
Hey liebe Community :) Ich hab folgenden Error wenn ich den World server starten möchte 2011/10/15 13:25:59 FileName propQuest.inc(14304) : state Not Found. : state 0 {
Problem beim Start
10/09/2010 - Wolfteam - 13 Replies
Hey, ich habe ein Problem wenn ich Wolfteam starten will das problem ist es geht nicht. hier ein screen: http://img217.imageshack.us/img217/4138/unbenanntihf.th.png
Problem beim Start^^
06/05/2010 - WarRock - 13 Replies
Also ich habe die Version.cfg weg gemacht gelöscht jz hat er wieda geupdatet aber jz aufeinmal will warrock das "Start" eichen nicht zeigen also bei Update steht "0"% und das bleibt so wenn mir jmd eklärt wie man screen macht und öffnet dann könne ich ein screen machen
Problem beim Start
10/02/2007 - Flyff Main - Discussions / Questions - 5 Replies
Hi , Also ich hab ein kleines Problem : Ich habe die except.txt folgendermaßen abgeändert : II_RID_RID_BOR_HOVER { fFlightSpeed = 0.9000; }



All times are GMT +1. The time now is 23:59.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.