Register for your free account! | Forgot your password?

You last visited: Today at 09:02

  • Please register to post and access all features, it's quick, easy and FREE!


Flyff startet nicht

Closed Thread
 
Old   #1
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
Flyff startet nicht

hallo zusammen,

Nach c.a. 1 Jahr Pause habe ich Lust bekommen es wieder zu spielen..

Ich habe es installiert, alles Tip Top.

Nachdem ich es gepatched habe, starte ich es und es passiert einfach gaaar nichts, keine Fehlermeldung nichts, es passiert einfach gar nichts.. Beim Ersten Mal, kam das Guard zeichen und patchte, passierte aber nichts mehr, bei den anderen versuchen wie beschrieben: nichts..

Hilfe :/



#AchilezZ is offline  
Old 01/09/2014, 20:25   #2
 
elite*gold: 0
Join Date: Nov 2011
Posts: 3,141
Received Thanks: 1,020
Probier mal die sunkist Methode aus.


-[Daxter. is offline  
Old 01/09/2014, 20:26   #3
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
Quote:
Originally Posted by -[Daxter. View Post
Probier mal die sunkist Methode aus.
hab ich schon... also hinter der url, abstand dan sunkist.. bei der verknüpfung der neuz?
#AchilezZ is offline  
Old 01/09/2014, 20:35   #4
 
elite*gold: 0
Join Date: Nov 2011
Posts: 3,141
Received Thanks: 1,020
Ja, was kam denn dann für ein Error? Poste mal deine Error.txt, sowas gabs doch in Flyff oder nicht?


-[Daxter. is offline  
Old 01/09/2014, 20:53   #5
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
ich finde keine error.txt.. es kam der error: flyff open project error

PUSH- Bitte um Hilfe

Hat keiner eine Idee?
#AchilezZ is offline  
Old 01/11/2014, 10:08   #6
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
Hilfe? -Push
#AchilezZ is offline  
Old 01/11/2014, 15:14   #7
 
elite*gold: 0
Join Date: Jul 2012
Posts: 154
Received Thanks: 155
Ich krieg diesen Errorlogg ich denke alle anderen auch und nein das liegt nicht an den Pcs/Treibern etc etc.

[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\faq.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\help.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\instantHelp.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\sound.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\tip.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\treeHelp.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\PatchClient.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\Guide.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Char\Char.res] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Icon\Icon.res] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Item\Item.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [SFX\sfx.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [SFX\scripts\sfxscripts.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [SFX\Texture\sfxtex.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [World\TextureMid\wtexm.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [World\TextureLow\wtexl.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [World\Texture\wtex.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Weather\Weather.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [world\wdMadrigal\MiniMap] [2]
[2014-01-11 06:53:01] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [world\Wdconvert] [2]
[2014-01-11 06:53:01] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [world\WdLux] [2]
Dentou is offline  
Old 01/11/2014, 23:53   #8



 
elite*gold: 0
The Black Market: 485/0/0
Join Date: Jan 2012
Posts: 12,568
Received Thanks: 2,980
Quote:
Originally Posted by #AchilezZ View Post
Hilfe? -Push
Hast du auch den aktuellen offiziellen Client heruntergeladen und ohne Unterbrechung vollständig gepatcht?

Quote:
Originally Posted by Dentou View Post
Ich krieg diesen Errorlogg ich denke alle anderen auch und nein das liegt nicht an den Pcs/Treibern etc etc.

[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\faq.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\help.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\instantHelp.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\sound.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\tip.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\treeHelp.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\PatchClient.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Client\Guide.inc] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Char\Char.res] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Icon\Icon.res] [2]
[2014-01-11 06:52:55] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Item\Item.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [SFX\sfx.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [SFX\scripts\sfxscripts.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [SFX\Texture\sfxtex.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [World\TextureMid\wtexm.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [World\TextureLow\wtexl.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [World\Texture\wtex.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [Weather\Weather.res] [2]
[2014-01-11 06:52:56] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [world\wdMadrigal\MiniMap] [2]
[2014-01-11 06:53:01] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [world\Wdconvert] [2]
[2014-01-11 06:53:01] (ERROR) CBetaPatchClientApp:eleteResourceFiles(163): DeleteResourceFile is Failed. [world\WdLux] [2]
Dann wende dich an dem Support.
Lumi is offline  
Old 01/11/2014, 23:57   #9
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
Quote:
Originally Posted by ​Lumi View Post
Hast du auch den aktuellen offiziellen Client heruntergeladen und ohne Unterbrechung vollständig gepatcht?



Dann wende dich an dem Support.
ja, habe es auf der offiziellen seite heruntergeladen...
#AchilezZ is offline  
Old 01/12/2014, 00:59   #10
 
elite*gold: 0
Join Date: Oct 2009
Posts: 1,367
Received Thanks: 195
Versuch mal
Lightings is offline  
Thanks
2 Users
Old 01/12/2014, 01:06   #11
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
Quote:
Originally Posted by Lightings View Post
Versuch mal
werde ich morgen gleich mal versuchen, vielen Dank! :-) Spielt ihr eig. offi Flyff?
#AchilezZ is offline  
Old 01/12/2014, 01:06   #12
 
elite*gold: 0
Join Date: Oct 2009
Posts: 1,367
Received Thanks: 195
Joa... bisschen nebenmehr Mein Hauptspiel ist Aion
Lightings is offline  
Old 01/12/2014, 01:09   #13
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
Quote:
Originally Posted by Lowfyr View Post
hab eben nochmal in das prog selbst geschaut, dort ist ne recht gute FAQ vorhanden, leider ist alles Asheron's Call bezogen, dürfte aber egal sein weils im grunde auf die meisten mmorpgs erweiterbar ist

einfach mal unter Help/AC Tool FAQ gucken, vielleicht hilft dir das ja n wenig
Achso, okay welcher Server, welches lvl? (flyff)
#AchilezZ is offline  
Old 01/12/2014, 23:14   #14
 
elite*gold: 0
Join Date: Oct 2009
Posts: 1,367
Received Thanks: 195
130 Slayer, Devos
Lightings is offline  
Old 01/13/2014, 09:12   #15
 
elite*gold: 260
Join Date: Jun 2013
Posts: 524
Received Thanks: 37
Quote:
Originally Posted by Lightings View Post
130 Slayer, Devos
Cool, gibt es noch gute Gws undso ?


#AchilezZ is offline  
Closed Thread



« Level Tipps | Offi Flyff Leech »

Similar Threads
Flyff startet nicht!
12/18/2011 - Flyff Main - Discussions / Questions - 2 Replies
Hey alle ich und meine freundin wollten flyff neu anfang und jetzt sartet es nicht mehr bei diesen fenster das zum patchen aufgeht steht "error " könnt ihr uns helfen ? wer echt super lieb *-*;)
Flyff Startet nicht
08/04/2011 - Flyff Main - Discussions / Questions - 5 Replies
So ein Thema wurde bestimmt schon öfter gepostet jedoch kommt bei mir kein weißer Bildschirm. Wenn ich Flyff starte öffnet sich ein Schwarzer Bildschirm und das Ladesymbol von meiner Maus erscheint. nach kurzer Zeit kehrt es auf den Desktop zurück und das Spiel ist nichtmehr geöffnet ich habe bereits eingestellt das Spiel als Admin zu starten , Die Firewall auszuschalen und frisch zu installieren es tut sich weiterhin nix >.< schonmal danke im vorraus Liebe Grüße : Crazyraindrop :)
Flyff startet nicht
03/18/2008 - Flyff Main - Discussions / Questions - 4 Replies
Folgendes Problem wollt nach lange zeit mal wieder Flyff zocken aber nix ist. Also hab Flyff gesaugt, installiert und gepatch. Ich starte den Updater drücke auf start, bekomme ein weißen bildschirm mit GameGuard Fenster drin. Ja GameGuard läd und nix ist bin dan wieder auf dem desktop und bekomme diese meldung Klick Hab schon versucht GameGuard ordner und GameGuard.des zu löschen und neu zu saugen hilft nix.



All times are GMT +1. The time now is 09:02.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.