Register for your free account! | Forgot your password?

Go Back   elitepvpers > The Black Market > elite*gold Trading
You last visited: Today at 11:14

  • Please register to post and access all features, it's quick, easy and FREE!

 

[S] ComputerExperte [B] 10Egold

Reply
 
Old   #1
 
elite*gold: 292
Join Date: Jun 2014
Posts: 174
Received Thanks: 12
[S] ComputerExperte [B] 10Egold

Bei meinem Laptop funktioniert die WlanKarte nicht mehr. Es ist ein Windows 7 Lenovo Thinkpad. Funktionierte bisher immer einwandfrei.

Plötzlich ging das Internet immer AUS AN AUS AN AUS AN AUS AN AUS AN AUS AN.

Anfangs konnt ich noch 1-2min reingehen, aber seit neustem geht er garnicht mehr ins Internet, er verbindet, dann trennt er, verbindet, trennt sich, verbindet, trennt sich. Und das die ganze Zeit.

Was ich schon versucht habe:
In Modus zurücksetzen, also letzter bekannter funktionierender Modus. Hat nichts gebracht.

Wenn jmd ne Lösung weiß, und er dann wieder funktioniert, bekommt 10 Egold.



gangnam1 is offline  
Old   #2
 
elite*gold: 0
Join Date: Jan 2015
Posts: 141
Received Thanks: 45
wlan treiber deines laptops auf der hersteller seite neu runtergeladen und installiert?


Sneaker1604 is offline  
Old   #3
 
elite*gold: 292
Join Date: Jun 2014
Posts: 174
Received Thanks: 12
Ich kann ja mit dem Laptop nicht mehr ins Internet, also kann ich auch nichts runterladen aktuell.:/
gangnam1 is offline  
Old   #4
 
elite*gold: 0
Join Date: Jan 2015
Posts: 141
Received Thanks: 45
versuchen mit handy zu laden und auf laptop ziehen (müssten dann rar oder zip datein sein).

geh mal in den GeräteManager und guck bei Netzwerkadaptern nach. Dort gehst du auf den Wlan Adapter und wählst mit der rechten Maustaste Eigenschaften aus. Dann auf den Reiter Energieverwaltung und dann machst du den Haken bei "Computer kann das Gerät ausschalten, um Energie zu sparen" weg. Dann neustart und fertig


Sneaker1604 is offline  
Old   #5
 
elite*gold: 0
The Black Market: 120/0/0
Join Date: Nov 2013
Posts: 1,886
Received Thanks: 497
Deaktiviere mal dein Virus Programm (kein Witz!) und schau ob du dann ins Internet kommst.
Nightbot is offline  
Old   #6

 
elite*gold: 145
The Black Market: 509/0/0
Join Date: Jun 2011
Posts: 3,524
Received Thanks: 276
Abgesicherten Modus versucht?
ggf. hast du einen Virus?


lulu297 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
[Buying] Suche was für 10eGold
^This
2 Replies - elite*gold Trading
[B]10eGold[B]1$ pro Tag !!!
Hallo, heute möchte ich euch ein neues Projekt vorstellen. http://i.epvpimg.com/76Cof.png Startdatum: 15.August.2013 wurde nun auf den...
177 Replies - elite*gold Trading
[B]10Egold [S]Nickname
^Topic Sollte kurz sein und nicht sowas wie "FaridBanger1995" oder so. Villt kommt noch Egold dazu wenns ein guter Name dabei seien sollte :D
25 Replies - elite*gold Trading
[S]Middelman [B] 10eGold
ICh suche einen Middelman für einen trade GHB lifetime account gegen Paysafecard. Anforderungen: mind. 100 positive TBMs
4 Replies - Middleman
[B] 10eGold [S] ??
schreibt angebote :D:p:bandit:
5 Replies - elite*gold Trading



All times are GMT +1. The time now is 11:14.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.