Register for your free account! | Forgot your password?

Go Back   elitepvpers > Diablo 3 > Diablo 3 Main - Discussions / Questions
You last visited: Today at 21:08

  • Please register to post and access all features, it's quick, easy and FREE!


Verbindung zum Spiel verloren

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Apr 2010
Posts: 55
Received Thanks: 2
Verbindung zum Spiel verloren

Passiert mir leider recht häufig, dass ich die verbindung zum Spiel verliere und dann "vom Server gekickt werde". Erlebt ihr das genau so? Kann halt schon sehr ergerlich sein...



Wanst is offline  
Old 10/20/2012, 11:53   #2
 
elite*gold: 0
Join Date: Mar 2009
Posts: 108
Received Thanks: 2
erstmal heist das ärgerlich =) und dann nein bei mir geht alles wunderbar =)


kundrin is offline  
Old 10/22/2012, 13:05   #3
 
elite*gold: 0
Join Date: Apr 2010
Posts: 55
Received Thanks: 2
hallo. ich habe den tip bekommen, dass es nur mit dem "wirbler" zusammen hängt. Zudem wurde mir geraten V-Sync zu deaktivieren. Nunja... ich hatte seit dem tatsächlich keinen kick mehr.
Wanst is offline  
Old 10/26/2012, 08:58   #4

 
elite*gold: 55
Join Date: Oct 2012
Posts: 1,624
Received Thanks: 233
Muss ich auch mal probieren


Red_John is offline  
Old 10/26/2012, 22:46   #5
 
elite*gold: 0
Join Date: Mar 2011
Posts: 233
Received Thanks: 18
Wirst du "Serverside" gekickt oder wirst du aufgrund deinen Internetprobs gekickt?
Flavio² is offline  
Old 10/27/2012, 02:32   #6
 
elite*gold: 0
Join Date: Apr 2010
Posts: 55
Received Thanks: 2
moin! es lag doch nicht an v-sync. ich wurde auch mit deaktiviertem v-sync gekickt. allerdings ist das problem seit dem letzten hotfix nicht mehr aufgetreten. auch ist das problem noch nie im partyplay aufgetreten, nur in solo games. ich wurde serverside gekickt, an der internetverbindung liegt es nicht, habe router protokoll auf disconnects ausgelesen, habe nebendei nen laptop laufen mit downloads, auch dort keine einbrüche. ich hatte den tip bekommen, dass es am wirbler barb liegt, wenn man in bestimmten situationen mit zu wenig wut wirbelt. naja. ich schätze nach dem kürzlichen hotfix hat sich das alles erledigt. hoffentlich.


Wanst is offline  
Reply



« Aggro Mönch Gegner in Akt 2 Wüste | 2 fragen(60er dh farmspot,botusing?) »

Similar Threads
[MW3] Verbindung zum Host verloren
03/14/2012 - Call of Duty - 9 Replies
Hallo liebe Comunity, habe seit neuestem ein sehr mysteriöses Problem. Seit etwa 2 Stunden bekomme ich in MW3 bei jedem match "Verbindung zum Host verloren". Meine Pinganzeige geht auf 1 Strich (sonst dauer 3) und ich bekomme die Meldung. Das Problem hatte ich noch nie. Wie gesagt er seit 2 Stunden. Router Reset, PC Neustart, CCleaner, Sufu und Google hat alles nichts gebracht. Übrigens ist das jetzt nicht nur in MW3 sondern auch wie ich bemerkt habe in einem anderen Online Shooter...
BF3 Multiplayer Verbindung verloren
11/30/2011 - Battlefield - 4 Replies
Joa hab ein Problem und wollte mal fragen ob's auch mehrere haben oder ob es 'ne Lösung gibt. Also, immer wenn ich einen Server im Multiplayer joine und spawne, fliege ich sofort innerhalb einer Minute raus. Folgende Fehlermeldung erscheint im Spiel-Manager im Battlelog: Deine Verbindung zum Login-Server wurde unterbrochen. Liegt es nur daran das die Server so ausgelastet sind oder hat mein Game irgendeine Macke? Ich hoffe mir kann jemand genaueres dazu sagen. MFG
MW3 Verbindung zum Host verloren
11/14/2011 - Call of Duty - 3 Replies
Hallo zusammen, ich habe folgendes Problem: So gut wie jedes Mal wenn ich bei Mw3 in ein Match komm flieg ich nach unregelmäßigen Zeitabständen raus. Dann bekomme ich die Nachricht: "Verbindung zum Host verloren". Was ist das? Bei MW2 habe ich dieses Problem nicht?! Mein PC: HP Pavilion Elite m9690de - Tower - 1 x Core i7 920 / 2.66 GHz - RAM 8 GB - Festplatte 1 x 1 TB - DVD±RW (±R DL) / DVD-RAM - Radeon HD 4850 - Gigabit Ethernet - WLAN : 802.11b/g/n (draft) - Vista Home Premium...
Verbindung zum PvP.net verloren...
10/11/2011 - League of Legends Main - Discussions / Questions - 5 Replies
Hallo Leute, ich habe Windows 7 installiert und möchte nun LoL spielen. Seit ich Win7 habe, habe ich bereits 2 Runden gespielt. Jedoch musste ich jedes mal um das Spiel zu starten, nach der Championauswahl das Spiel beenden und wieder starten um zu reconnecten. Anders kam ich nicht in das Spiel. Jetzt ist es so, dass wenn mich andere in eine Lobby einladen, dass sie dann in die Warteschlange kommen aber ich in der Lobby hängen bleibe. Manchmal kommt oben links die Information, dass evtl....
Verbindung verloren mit ultrabot....
07/11/2010 - Last Chaos - 13 Replies
Hallo an alle....also ich hab olgendes problem-ich verliere verbindung zum server wenn ich etwa 5 minuten ultrabot gestartet habe ich hab den loader von wurstbrot doch ich weiss nicht ob der funktioniert ich hab einfach die häckchen an anti anti autoit v1-3 gesetzt. Weiss jemand wie ich das verhindern kann ich hab schon ganzes pv*ers forum durchgelesen heeeeeeeeeelft mir bitteeeeee.......... THX IM VORAUS^^ GRUSS AN ALLE!!!!! ohhhh ja bevor ich es vergesse der ultrabot ist von Tytal



All times are GMT +1. The time now is 21:08.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.