Register for your free account! | Forgot your password?

You last visited: Today at 04:26

  • Please register to post and access all features, it's quick, easy and FREE!


Help please

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2010
Posts: 3
Received Thanks: 0
Help please

Ok, I have a 5165 client and source but everytime i try to run "NewestCOServer" This happens (Attached picture at bottom)
It says NewestCOServer has encountered a problem and needs to close. we are sorry for the inconvenience.


I restarted my computer, redownloaded the server and closed everything else and tried but it won't work.

Edit: Who ever helps me fix this problem i will give them $1.00 on paypal
Attached Images
File Type: jpg 5165.jpg (8.6 KB, 7 views)



epicbeardman is offline  
Reply



« Help | [HELP]CoEmu OpenSSL Error »



All times are GMT +2. The time now is 04:26.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.