Register for your free account! | Forgot your password?

You last visited: Today at 05:33

  • Please register to post and access all features, it's quick, easy and FREE!


5165 Epic WebServer error

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2006
Posts: 52
Received Thanks: 8
5165 Epic WebServer error

ok here is my error im also using appserv





the webserver works fine, it registers and creates accounts but this errors shows any 1 know why this happens?



ASSN9NE is offline  
Old 04/29/2010, 02:17   #2
 
elite*gold: 0
Join Date: Oct 2007
Posts: 38
Received Thanks: 4
lol try to reference the background in the html and place it in the webserver folder cause the person that put up the linkback or background has made it private not public.


eleven is offline  
Reply



« Elite-CoEmu Open Source Project | 5165 Bugs »

Similar Threads
Help me on Register Page (Epic WebServer)
09/07/2010 - CO2 PServer - Discussions / Questions - 3 Replies
Hi! I tried to put HTML codes in Epic webserver in Visual C # but I failed. Look that: I tried to put this HTML: <body bgcolor:"#000000"> To appears like that: http://img294.imageshack.us/img294/4087/appearslikethat.jpg
5165 Source Character and Account Counter, and Epic Webserver...
02/23/2010 - CO2 PServer Guides & Releases - 9 Replies
I made this script to count the characters and accounts. It has to be on the same host, with the server, otherwise it will not work. If you'd like to use this script on an external host, you need to use <iframe> (more - below) First of all,...
[GUIDE] How To Setup Registration Page (5165 Epic WebServer)
01/29/2010 - CO2 PServer Guides & Releases - 4 Replies
1.) Download Epic Webserver Here 2.) Extract Epic Webserver anywhere on your computer 3.) Open OldCODB and click on WebServer 4.) Then open the file "reg" with notepad 5.) Change it like this: <html>
[HELP] Epic WebServer
01/18/2010 - CO2 PServer - Discussions / Questions - 21 Replies
Hello I'm having trouble with Epic WebServer. I go to reg and edit the ip adress then go to epic webserver and start the exe, and it does this: http://img194.imageshack.us/img194/2842/14811505.png How can I fix this?



All times are GMT +2. The time now is 05:33.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.