Register for your free account! | Forgot your password?

You last visited: Today at 21:55

  • Please register to post and access all features, it's quick, easy and FREE!


How to make multi client work?

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2006
Posts: 115
Received Thanks: 5
Exclamation How to make multi client work?

Yeah I know it sounds newbie but I need help with where to put the multiclient folder to make it work :/ Easy +thanks



asiansniper is offline  
Old 10/18/2008, 02:47   #2
 
elite*gold: 0
Join Date: Oct 2006
Posts: 313
Received Thanks: 37
Which multi client are you using? Because if you are using future's one the installation instructions are in the thread.
Kastoli is offline  
Reply



« nataro's Ezy Archer Lab Macro JailBot? | Bypass Jailbot? »

Similar Threads
A simple multi client 100% work
05/03/2012 - Aion Hacks, Bots, Cheats & Exploits - 23 Replies
i play at id server..sry for my bad english just wanna share this is an old simple renamer,i tried it..and it works :)
Multi Client doesnt work?
01/22/2009 - Perfect World - 10 Replies
I did that and saved it as elementclient2. The old elementclient i just can run with the launcher. But how can play with 2 clients now. When i open the old one and then the new one it say: Game is currently running. You cant start another process. When i open the new one and then the old one, i just cant start with the client, coz it cant update... PLZ HELP ME.:handsdown: :handsdown: :handsdown: :handsdown: :handsdown:
multi client wont work =/
12/07/2008 - CO2 Main - Discussions / Questions - 2 Replies
okay ive tryed every multiclient posted in this website but every time i click the conquer exe always pop up sayin run play.exe is it just me or the multiclient just not workin properly? :confused: thx in advance :handsdown:
No Dc 1.39 Work with 1.41 multi client
01/20/2008 - SRO Hacks, Bots, Cheats & Exploits - 11 Replies
No DC : ttp://rapidshare.com/files/83992646/1_1_.139_NoDC_only2.rar.html work 100% ---------------------- NO DC + Multi Client Meine Ex Nackt!!!! XDDDD
Multi client dont work?
06/26/2006 - CO2 Main - Discussions / Questions - 3 Replies
i dont know why but i cant multiple accounts anymore after downloading thel atest patches. I tried to hex edit and it says it cant find the Text String Fps:%d . Is it just me or is evryone getting this problem? EDIT:I am trying to edit conquer.exe and not play.exe EDIT:Ive already searched for English and it dint work, but nvm i found a way to do it so thanks anyways



All times are GMT +1. The time now is 21:55.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.