Mein P-Server gibt mir irgendeine Fehlermeldung nachdem ich ihn verschoben habe(von E: auf F: ) can´t load ´kernel´ steht nachdem FreeBSD hat jmd eine lösung?? wäre echt dankbar
so sieht das aus [Only registered and activated users can see links. Click Here To Register...]
so sieht das aus [Only registered and activated users can see links. Click Here To Register...]