[Frage]P-Server Fehlermeldung

11/02/2010 12:55 DjThreal#1
Mein P-Server gibt mir irgendeine Fehlermeldung nachdem ich ihn verschoben habe(von E: auf F: ) can´t load ´kernel´ steht nachdem FreeBSD hat jmd eine lösung?? wäre echt dankbar
so sieht das aus [Only registered and activated users can see links. Click Here To Register...]
11/02/2010 13:26 int.#2
Ein Thread reicht,

#closerequest
11/02/2010 13:34 hofo#3
google hilft...
Server neumachen ;)
11/02/2010 13:39 DjThreal#4
naja wenn ich ihn neumachen müsste wär das blöd hab lange keine sicherungen gemacht >.< und arbeite schon ne weile dran
11/02/2010 13:58 HalloweeN²#5
wirst an einer erneurung nicht vorbei kommen... du hast den kernel zerstört.. Sicherungen sollte man immer machen ;)
11/02/2010 14:02 DjThreal#6
mist immer mach ich alles schrott xDD juuhu server nr 8 im arsch wtf -.-
11/02/2010 14:12 HalloweeN²#7
ist ganz normal und kann passieren wenn man am üben ist !! mach nur backups !!