[Need help]START_SERVICE FAILED :705: SR_ShardManager

02/13/2012 09:10 H34D_B4NG3R#1
First im getting this errors in Sr_ShardManager..some missing files
..

[Only registered and activated users can see links. Click Here To Register...]

I ignore the errors and launch SR_GameServer

[Only registered and activated users can see links. Click Here To Register...]

This error i get in smc when i try to start the service..

[Only registered and activated users can see links. Click Here To Register...]

I will be very grateful if you could help me !


EDIT: I fixed the SR_ShardManager error by adding the tables but i still get the error in smc