Register for your free account! | Forgot your password?

Go Back   elitepvpers > Aion > Aion Hacks, Bots, Cheats & Exploits
You last visited: Today at 22:07

  • Please register to post and access all features, it's quick, easy and FREE!

 

I give support for sz bot

Reply
 
Old   #376
 
elite*gold: 0
Join Date: Oct 2009
Posts: 66
Received Thanks: 2
Quote:
Originally Posted by Grobekelle View Post
ich habe ein ähnliches problem win vista 64 bit, nach dem ich auf starte spiel drücke, kommt der Ladebildschirm und kurz darauf bekomme ich die Fehlermeldung Failed to initialiazed the game oder ähnlich. Jemand eine Idee?
Das prob hatte ich wegen meines antivirus programmes (kaspersky)
habe nun deaktiviert das er programm starts untersucht und seit dem funktioniert es bei mir.

habe allerdings kein 64 bit system..



KiLLu12258 is offline  
Old   #377
 
elite*gold: 0
Join Date: Oct 2009
Posts: 66
Received Thanks: 2
Quote:
Originally Posted by Grobekelle View Post
ich habe ein ähnliches problem win vista 64 bit, nach dem ich auf starte spiel drücke, kommt der Ladebildschirm und kurz darauf bekomme ich die Fehlermeldung Failed to initialiazed the game oder ähnlich. Jemand eine Idee?
Sorry for Doppelpost..

Mir ist eben noch etwas eingefallen.. Spielst du mit der deutschen Version? Falls ja musst du auf Englisch umstellen, das war auch bei mir das problem :-)


KiLLu12258 is offline  
Old   #378
 
elite*gold: 0
Join Date: Dec 2005
Posts: 5
Received Thanks: 0
Is the english version already online? does someone know? and could someone send me the chinees/english version plz (pm me)
plutonium1977 is offline  
Old   #379
 
elite*gold: 0
Join Date: Oct 2009
Posts: 66
Received Thanks: 2
Quote:
Originally Posted by plutonium1977 View Post
Is the english version already online? does someone know? and could someone send me the chinees/english version plz (pm me)
The English version isn't up2date. You must use the chinese Version, i think.


KiLLu12258 is offline  
Old   #380
 
elite*gold: 0
Join Date: Oct 2009
Posts: 30
Received Thanks: 1
habe ein echtes problem.. ich hoffe jemand kann helfen.. ich schreibs auf englisch damit es jeder versteht.

hey guys

my problem is.. i dunno.. really simple.. but nobody knows the answer.. really this hurts..

i try to explain it with my own words..

well.. i downloaded the bot(english version eh games) buyed a key and i registered the key to my acc.. all fine so long..
the first problem was.. no connection to update.. after i called the service they uploaded the new version in chinese..
then i downloaded the chinese updatete version.. and i configurate it there.. no update needed so i thought i can start but i got a message. that he cant connect to bot servers.. Omfg..

ok i called the support team they give me the tipp for a new firewall.. COMODO really nice firewall btw..
ok deinstalled old one(SPF) and anti vir(cuz he says the program got a trojan horse) installed new one(COMODO(this program got a anti vir) and same result..

no connection to bot server..

aion doesnt start with bot.. and i payed for it.. well i hope u can help me..

ps:>> xp 32 bit sp3 <<

...
Takeo87 is offline  
Old   #381
 
elite*gold: 0
Join Date: Jun 2007
Posts: 81
Received Thanks: 2
@Takeo87

Kann es sein das du Aion nicht mit dem bot startest ? bei mir war das der fall

- also Aion auf english stellen im launcher

- chinesischen bot starten

- (Aion startet dan normalerweise ohne probleme) einloggen Waypoint setzen und starten

ansonsten halt mal alles deaktivieren (antivir und firewall)
Deyvel is offline  
Old   #382
 
elite*gold: 0
Join Date: Oct 2009
Posts: 30
Received Thanks: 1
klar ist der launcher auf english und er startet weder aion von alleine und auch wenn ich es starte funktioniert der bot nicht da keine connection to bot servers und alles ist aus mit und ohne allem
geht nix!
ich bin verzweifelt langsam..
Takeo87 is offline  
Old   #383

 
elite*gold: 81
Join Date: Apr 2009
Posts: 798
Received Thanks: 49
Quote:
Originally Posted by Takeo87 View Post
klar ist der launcher auf english und er startet weder aion von alleine und auch wenn ich es starte funktioniert der bot nicht da keine connection to bot servers und alles ist aus mit und ohne allem
geht nix!
ich bin verzweifelt langsam..

Benuzt du zufällig auch windows 7 wie ich?
Necro19 is offline  
Old   #384
 
elite*gold: 0
Join Date: Jun 2007
Posts: 81
Received Thanks: 2
@Necro19

ne er benutzt win xp sp3
und ahm.. das der bot nicht funktioniert ist klar wen er aion nicht startet also liegt das problem darin das er aion nicht startet ^^

mal ne frage kommt eine fehlermeldung ?


Achja und nochwas da ncsoft jetzt so eine funktion eingeführt hat das man den spieler nur anklicken muss und dan ihn sofort reporten kann müsst ihr hölisch aufpassen.
(ALSO STELLT DEN BOT SO EIN DAS ER NICHT IMMER WIEDER ZUR MITTE LEUFT ODER DAS IHR NIRGENDS GEGEN RENNT
>>> DAS HEIßT <<<
- ÜBER STREUCHER SPRINGEN
- UND UM DAS HINDERNISS HERUM LAUFEN
Deyvel is offline  
Old   #385
 
elite*gold: 0
Join Date: Sep 2009
Posts: 46
Received Thanks: 2
www. best aion bot .com

Order your AIONSZ bot keys here,
fuko1337 is offline  
Thanks
1 User
Old   #386
 
elite*gold: 0
Join Date: Oct 2009
Posts: 30
Received Thanks: 1
das echt soviele menschen nicht lesen können...

ne ich bekomme keine fehlermeldung bis uaf das der bot nicht connecten kann hab schon reinstall probiert und auch sonst eigentlich jede möglichkeit..

das ist echt zum kotzen hab garkeine lust mehr auf das game
Takeo87 is offline  
Old   #387
 
elite*gold: 0
Join Date: Oct 2009
Posts: 30
Received Thanks: 1
ich versteh es nicht warum der bot nicht geht bei mir.. er will einfach aion nicht starten und keine connection zu bot server herstellen aber verify geht.. kuriose sache!

vllt wäre jmd so nett und würde mir seinen bot hochladen der funktioniert.. echt super wäre das
Takeo87 is offline  
Old   #388
 
elite*gold: 0
Join Date: Jun 2007
Posts: 81
Received Thanks: 2
So hätte da nochmal eine frage... und zwar wie kann ich waypoints setzten die ich nachheinander ablaufe ? und nicht nur einen in der mitte. h2okopf2001 du bist gefragt
Deyvel is offline  
Old   #389
 
elite*gold: 0
Join Date: Mar 2008
Posts: 442
Received Thanks: 20
???
lroxasl is offline  
Old   #390
 
elite*gold: 0
Join Date: Jun 2007
Posts: 81
Received Thanks: 2
Ja ich meine das so wie beim dem wow glider der 1 waypoint nach dem anderen ableuft bei dem sz ist das ja so das du einen in der mitte setzt aber da bekomme ich mit meinem beschwörer probleme kann mir das einer erklären ?


Deyvel is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
[RELEASE] First release..give me support and thanks..
hello..im not sure if this code can use at your server..but i will release it whatever u say..firstly...this code can make a portal to your shop flag...
2 Replies - EO Exploits, Hacks, Tools & Macros



All times are GMT +2. The time now is 22:07.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.