Register for your free account! | Forgot your password?

Go Back   elitepvpers > MMORPGs > 4Story
You last visited: Today at 03:09

  • Please register to post and access all features, it's quick, easy and FREE!

 

Brauche hilfe bei 4story meldet andauernd hack!!

Reply
 
Old   #1
 
elite*gold: 1300
Join Date: Oct 2009
Posts: 327
Received Thanks: 26
Lightbulb Brauche hilfe bei 4story meldet andauernd hack!!

ich brauche wiedermal ne hilfe

imemr wenn ich 4story starte ladet zwar das hackprogramm und dan wenn es fertiqq ist kommt da so ein fenster, dass es einen hack gefunden habe... ich habe breits alle hacks entfernt sogar C.E aber es geht noch immer net.. brauche hilfe .





Für rechtschreibfehler haftet meine tastatur !!!


bitte um schnelle hilfe
Attached Images
File Type: jpg 4story problem.JPG (8.2 KB, 96 views)



RedKelly is offline  
Thanks
1 User
Old   #2
 
elite*gold: 7
Join Date: Mar 2010
Posts: 19,575
Received Thanks: 8,047
Du hast nicht zufällig Kaspersky?

EDIT:

Oder XFire?


Krakatoas is offline  
Thanks
1 User
Old   #3
 
elite*gold: 100
Join Date: May 2010
Posts: 2,386
Received Thanks: 3,692
Warum XFire? Das hab ich auch und da wird nichts gemeldet?^^
Hacks entfernen nützt nicht viel (Höchstens versteckte Prozesse(Hacks) ausmachen)...
Ist das Offi oder EG? Wenn hier keine Antworten kommen kannst du ja im 4Story-Board gucken oder mal den Support anschreiben
.-Frerer is offline  
Thanks
1 User
Old   #4
 
elite*gold: 7
Join Date: Mar 2010
Posts: 19,575
Received Thanks: 8,047
Quote:
Originally Posted by o0Frerer0o View Post
Warum XFire? Das hab ich auch und da wird nichts gemeldet?^^
Hacks entfernen nützt nicht viel (Höchstens versteckte Prozesse(Hacks) ausmachen)...
Ist das Offi oder EG? Wenn hier keine Antworten kommen kannst du ja im 4Story-Board gucken oder mal den Support anschreiben
So etwas hatten wir viellecht schon öfters?
Und in einem Fall war XFire schuld. Vielleicht liegst daran, dass ihr verschiedene Systeme habt. Woher soll ich das wissen? Kann viele Gründe haben.


Krakatoas is offline  
Thanks
1 User
Old   #5
 
elite*gold: 0
Join Date: Nov 2009
Posts: 161
Received Thanks: 86
dafür gabs bereits ein thread

( glaube ich noch das es bei diese fehlermeldung ist ;D )
Fre4kB3nni is offline  
Thanks
1 User
Old   #6
 
elite*gold: 1300
Join Date: Oct 2009
Posts: 327
Received Thanks: 26
Quote:
Originally Posted by 206324 View Post
dafür gabs bereits ein thread

( glaube ich noch das es bei diese fehlermeldung ist ;D )
ok werds mal versuchen



IS AUF DEM OFFI SERVER
RedKelly is offline  
Thanks
1 User
Old   #7
 
elite*gold: 0
Join Date: Jun 2010
Posts: 353
Received Thanks: 485
Ist bei mri auch gewesen, mach Kompazitätsmodus auf Windows 2000, dann geht 4Story wieder und wenn das nicht geht PC neuinstallieren bzw Festplatte Formatieren^^
DJRobertM is offline  
Thanks
1 User
Old   #8
 
elite*gold: 0
Join Date: Jun 2010
Posts: 84
Received Thanks: 33


Die Fehlermeldung liegt an dem Hackshild und nicht an Hacks von dir oderso. In dem Link steht alles
EliteHacker1993 is offline  
Thanks
2 Users
Old   #9
 
elite*gold: 1300
Join Date: Oct 2009
Posts: 327
Received Thanks: 26
ey danke jt funzts
RedKelly is offline  
Thanks
1 User
Old   #10
 
elite*gold: 100
Join Date: May 2010
Posts: 2,386
Received Thanks: 3,692
Bitte benutze das nächste mal die Edit Funktion anstatt einen Doppelpost zu machen.

Lies dir nocheinmal die e*pvp Regeln durch:

.-Frerer is offline  
Thanks
2 Users
Old   #11
 
elite*gold: 0
Join Date: Jun 2010
Posts: 84
Received Thanks: 33
Versuch mal 4Story neu zu downloden, wenns nicht klappt musste den support anschreiben.. ich glaube nicht das die Fehlermeldung an einem Hack liegt den du vielleicht auf deinem PC hast
EliteHacker1993 is offline  
Old   #12

 
elite*gold: 95
Join Date: Jul 2009
Posts: 3,544
Received Thanks: 5,062
Also... @Frerer - gut dass du immer durchliest war die schreiben...er schreib, hackshield meldet xxxx und du fragst, obs EG server ist.....

Naja, zum Topic - alle hintergrundprogramme ausgemacht? Also Antivir, Windows Firewall, Msn, Icq, irc, firefox (oder sonstige browser), und ganz wichtig auch xfire.

Dann, hast du mal an der Registery rumgespielt? Also damals EagleNT den zugriff verweigert?

Oder, haste nen anderen Tclient? Evt den ausm Thread da, 4story starter deutsch machen, oder inen alten der n bypass war?
Superx321 is offline  
Old   #13
 
elite*gold: 0
Join Date: Jun 2010
Posts: 353
Received Thanks: 485
Bei mir ist das ähnlich.
(Bild im Anhang)
Superx321
expo_botter
Mattthias
die wissen wie mann das umgehen kann...
Superx321 und expo_botter wollen es nicht sagen und Mattthias sagt ich solll es selbst rausfinden?!
manno ;(
Attached Images
File Type: jpg Unbenannt.jpg (22.0 KB, 25 views)
DJRobertM is offline  
Old   #14
 
elite*gold: 1300
Join Date: Oct 2009
Posts: 327
Received Thanks: 26
ey das selbe problem kommt bei mir bei mir jt auch immmer dan mache ich den HS cleaner an und dan kommt da wieder dass er nen hack gefunden hat -.- und das hier kommt auch manchmal !!!! wtf
4story problem 2.JPG
RedKelly is offline  
Old   #15
 
elite*gold: 0
Join Date: Jun 2010
Posts: 353
Received Thanks: 485
expo_botter, Superx321 und Mattthias wissen wie mann den Error Code 10501 umgehen kann und sie meinten es ist Babyeinfach, aber sie sagen es ned -.-


DJRobertM is offline  
Reply

Tags
ich finds echt dooof



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 03:09.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.