Register for your free account! | Forgot your password?

You last visited: Today at 20:03

  • Please register to post and access all features, it's quick, easy and FREE!

 

WoW startet nicht...

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2006
Posts: 487
Received Thanks: 9
Hallo,
mein WoW startet nicht mehr, ich bitte um Hilfe... Folgendes steht beim Error:

World of WarCraft (build 6005)

Exe: C:\Programme\World of Warcraft\WoW.exe
Time: Jan 12, 2007 1:04:49.548 PM
User: Jan Häuser
Computer: HOME-PC
------------------------------------------------------------------------------

This application has encountered a critical error:

ERROR #134 (0x85100086) Fatal Condition
Program: C:\Programme\World of Warcraft\WoW.exe

Failed to open archive model.MPQ: Das System kann die angegebene Datei nicht finden.




Und wenn ich Repair mache steht da:
Die von Ihnen benötigte Downloadgröße für die reperatur von WoW ist zu groß.
Bitte installieren Sie erneut von den CD´s.



Wave2 is offline  
Old   #2
 
elite*gold: 0
Join Date: Dec 2005
Posts: 957
Received Thanks: 4
hallo jan häuser ^^


da steht doch das das system deine model.mpq net finden kann also wird es wohl daran liegen ...


r00tsyst3m is offline  
Old   #3
 
elite*gold: 0
Join Date: Oct 2006
Posts: 487
Received Thanks: 9
Heiß nicht Jan Häuser, ist mein bruder aber auch noch andere schrweibweise im nachnamen ^^

Könnte mir jemand das Model.mpq bitte uppen?


EDIT:
Also, erstmal an alle, THX für das uppen der Datei :hm: .

Aber hab neue Installiert, und jetzt gehts!
Irgenwie wollt mir einfach keiner helfen!
Waren aber doch mehrere Dateien, die gefehlt haben!
Wave2 is offline  
Old   #4
 
elite*gold: 0
Join Date: Jun 2005
Posts: 558
Received Thanks: 2
du weisst wie groß diese dateien sind ? einfach mal repair tool drüberlaufen lassen oder sonstwas...


lol du postest den 1. post um 13:05 und beschwerst dich um 13:16 das keiner diese Datei uppen wollte nc


Dump is offline  
Old   #5
 
elite*gold: 0
Join Date: Oct 2006
Posts: 487
Received Thanks: 9
Un? Bin halt irgendwie gewohnt von epvpers, dass es nach 10 Mins schon 10 antworten gibt, aber naja, jetzt auch egal! WoW is neu installiert und läuft einwandfrei!


Wave2 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
CA EU startet nicht =(
Hallo E*pvpers ich habe schon seid 5 tagen die gleiche meldung wen ich ca spielen möchte IDS_APP_SHOUTDOWN_1 was ist das? und wen jemand weis was...
4 Replies - Combat Arms
Startet nicht
Hey habe ein Problem ich habe mir eben S4 Runtergeladen von Chip und installiert. es hat gepatcht usw .. dann kommt später eine Medlung von xtrap...
2 Replies - S4 League
HILFE Mein PServer Startet nicht bzw. 8 Fehlermeldung kommt nicht
Hi ich hab ein kleines Problem ich hab ein Server erstellt nur der funzt i-wie nicht ich starte PortMap alle Lichter sind grün starte den den server...
12 Replies - Metin2 PServer - Discussions / Questions
Hilfe komme nicht mehr in die db und server startet nicht
Hilfe komme nicht mehr in die db und server startet nicht hier die bilder wass habe cih falsch gemacht ...
11 Replies - Metin2 PServer - Discussions / Questions
seltsames Problem FF startet nicht, IE will nicht connecten
Tjo! Ich bin mal wieder echt ratlos.. Seit neustem habe ich das Problem, dass nach kurzer Zeit des Betriebs sich der FireFox browser nicht starten...
2 Replies - Technical Support



All times are GMT +2. The time now is 20:03.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.