Register for your free account! | Forgot your password?

You last visited: Today at 09:21

  • Please register to post and access all features, it's quick, easy and FREE!

 

HILFE

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2006
Posts: 8
Received Thanks: 0
So vllt gehört des nciht hierhin aber denke schon^^!Also ich habe die Cheat Engine auf Testserver benutzt um alle wände hochgehn zu können...schön udn gut alles lief perfekt dann habe ich Die Speedhack funktion der Cheat Engine benutzt mir war bekannt das diese eine CPU auslastung von 100% zurfolge hat aber normalerweiße nur für den zeitraum indem der Speedhack aktiviert ist...jetzt habe ich aber das Problem das ich durchgehen ab dem Starten des Wow test clienten 100% CPU auslastungnhabe auch wenn XCheat engine aus ist...verstehe es aber nciht da sich normalerweiße alle werter nach neustart wieder auf standart setzen...Habe WoWTest gelöscht neu installiert immernoch!...systemwiederherstellung gelöscht neu installiert...immernoch.... ich verstehe einfach nicht woran das liegen könnte weil wenn ich die normale WoW.exe starte habe ich 0% auslastung im login bildschirm bei der testserver exe aber sofort 100%..hat wer Ahnung davon was ich dank speedhack angerichtet haben könnte das es selbst wenn alles deaktiviert ist so abgeht!?ich weiß ja nicht was der Speedhack alles so umschreibt im prozess!?Vor allem da der Speedhack selbst wenn ich es deaktiviere nichtmehr geht aber die Auslastung bleibt selbst wenn ich noch garnicht eingeloggt bin...Hoffe einer von euch Pros hier weiß was^^!Schonmal danke für die Hilfe möcht endlich weiter 60rouge zocken^^



RoXoR18x is offline  
Old   #2
 
elite*gold: 0
Join Date: Jun 2006
Posts: 69
Received Thanks: 0
/flame on
also ich weiss net, ist das sooo schwer zu verstehen!?!?!?
[no questions]-->es ist doch extra rot!! es gibt doch son schönes "Ask the experts" forum...
und es gibt da glaub ich so n thread.
/flame off
ot:
guck mal was für progs die auslastung verursachen, alleine wowtest?


Sam-I-am is offline  
Old   #3
 
elite*gold: 0
Join Date: Aug 2006
Posts: 8
Received Thanks: 0
sry hab in meiner verzweiflung alles überlesen dann closed oder löscht es wie auch immer und nebenbei ja auslastung kommt nur von wowtest aber auch nur wenn ich im bildschirm bin sobald ich ins windows geh 0%
RoXoR18x is offline  
Old   #4
 
elite*gold: 0
Join Date: Jan 2006
Posts: 87
Received Thanks: 2
Sam-I-Am

Sry aber wenn du mal lesen würdest , dann würdest du sehen , das dies das WOW-MAIN forum ist , indem FRAGEN ERLAUBT SIND
Jedesmal diesen beschissenen Satz hinzuschreiben , ohne auch nur nachzudenken ist sinnlos.

Leider kann ich dir nicht weiterhelfen .


Megamoob is offline  
Old   #5
 
elite*gold: 0
Join Date: Jan 2006
Posts: 3,046
Received Thanks: 454
Quote:
Originally posted by Megamoob@Aug 8 2006, 08:35
Sam-I-Am

Sry aber wenn du mal lesen würdest , dann würdest du sehen , das dies das WOW-MAIN forum ist , indem FRAGEN ERLAUBT SIND
Jedesmal diesen beschissenen Satz hinzuschreiben , ohne auch nur nachzudenken ist sinnlos.

Leider kann ich dir nicht weiterhelfen .
ehm..es wurde verschoben!?
Erantius is offline  
Old   #6
 
elite*gold: 0
Join Date: Jun 2006
Posts: 69
Received Thanks: 0
Quote:
Originally posted by Megamoob@Aug 8 2006, 08:35
Sam-I-Am

Sry aber wenn du mal lesen würdest , dann würdest du sehen , das dies das WOW-MAIN forum ist , indem FRAGEN ERLAUBT SIND
Jedesmal diesen beschissenen Satz hinzuschreiben , ohne auch nur nachzudenken ist sinnlos.

Leider kann ich dir nicht weiterhelfen .
zu dir würde meganoob passen, sry aber....hmmmm

edit:
achja glaub das prob wurde in nem anderen thread gelöst...bei jedem ist die cpu auslastung 100% wenn man testserver spielt
Sam-I-am is offline  
Old   #7
 
elite*gold: 0
Join Date: Aug 2006
Posts: 8
Received Thanks: 0
thx es wurde in nem anderm thread von mir selbst gelöst da ichs bei Frage die Experten nochmal eröffnet hatte aber es wurde auch noch heirhin verschoben ^^ Naja eh Closed würd ich sagen^^


RoXoR18x is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
[Hilfe]Schnelle hilfe! Dyndns Hp geht nicht trotz korrekter eingabe
Tag zusammen Also ich habe folgendes problem 1. Bin ich um 3 Uhr abendds ( 2:50) noch immer Wach und prepariere meinen Server und 2. Meine...
6 Replies - Metin2 PServer - Discussions / Questions
Hilfe Hilfe Pls Gucken Brauche Hilfe
Ja wegen der Signatur sieht es euch ma an in pics /http://img641.imageshack.us/img641/6070/unbenannt790kjkh.png ...
3 Replies - Technical Support
HILFE HILFE HILFE MIT SjSro Startproblem
Hi Leute hab ein Problem mit SjSro wenn ich auf starten klicke kommt diese Meldung Sorry.Failed to execute Silkroad. bitte helfen hab anti virus aus...
4 Replies - Private SRO Ask the Experts



All times are GMT +1. The time now is 09:21.


Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.