Register for your free account! | Forgot your password?

You last visited: Today at 12:40

  • Please register to post and access all features, it's quick, easy and FREE!

 

WoW startet nicht!

Closed Thread
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2008
Posts: 132
Received Thanks: 20
WoW startet nicht!

Hallo!

Ich habe ein Problem seit ich World of Warcraft Wrath of the Lich King gekauft hab!

Das war auch bei The Bruning Crusade!

Also bei The Bruning Crusade hab ich das gemacht!:


Da drauf!
Und ich hab das Produkt beim download The Bruning Crusade ausgewählt!
Ich hatte kein World of Warcraft!
Installiert gepatch't auf 3.2.2 aktuell!
Alles geschafft!
Hab so c.a 4 Tage gespielt!
Dann:
Wollt ich spielen
Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen werden. Dann hab ich es gelöscht deinstalliert!
Mein Freund hat Wrath of The Lich King gekauft!
Ausgeliehen hab mir das installiert!
Angemacht gepatcht
und dann endlich wieder spielen!
Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen werden. -.-
was soll ich tun?
Das passiert auf wenn ich deinstalliere
und wieder installiere
Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen werden.
Hilft mir bitte!



alexistlol is offline  
Old   #2
 
elite*gold: 20
Join Date: Sep 2007
Posts: 609
Received Thanks: 148


der 3te eintrag sollte dein problem beschreiben, wenn ich das richtig verstanden habe.


vieleicht mal mit "THIS" beschäftigen ;-)


Gink is offline  
Old   #3
 
elite*gold: 24
Join Date: Apr 2010
Posts: 36,075
Received Thanks: 6,346
Was für ein System benutzt du denn ?
Drewfire is offline  
Old   #4

 
elite*gold: 25644
The Black Market: 140/0/0
Join Date: May 2005
Posts: 23,866
Received Thanks: 14,978
kann es sein das du WoW auf ner externen festplatte installiert hast?


S.A.L.O.M.O.N. is offline  
Old   #5


 
elite*gold: 424
Join Date: Oct 2006
Posts: 1,208
Received Thanks: 67
Teste mal aus den Kompatibilitätsmodus auf XP oder Vista zu stellen wenn du Windows 7 hast. Ansonsten vll Repair tool versuchen.
imahacker is offline  
Old   #6
 
elite*gold: 0
Join Date: Oct 2008
Posts: 132
Received Thanks: 20
Hab Windwos XP Home edition! mit AMD Sempron!
Hab zwei festplatten einmal C: und D:
Habs auf D: weil sonst nicht genügend speicher platz!
7,09 GB Auf C:
88,02 GB auf D:

ok!
alexistlol is offline  
Old   #7
 
elite*gold: 0
Join Date: Oct 2008
Posts: 132
Received Thanks: 20
Schon wieder neu installiert PASSIERT IMMER WENN ICH PATCH 3.2.2 installiere!
ES KANN NET GELESEN WERDEN MANN ICH RASTE AUS!
alexistlol is offline  
Old   #8

 
elite*gold: 16
Join Date: Aug 2005
Posts: 256
Received Thanks: 23
Der Hack"codierer" failt beim game installen :|

(sry einer musste es sein)
smaLLmuck is offline  
Old   #9
 
elite*gold: 0
Join Date: Oct 2008
Posts: 132
Received Thanks: 20
ist irgendwas?
O.o
alexistlol is offline  
Old   #10
 
elite*gold: 24
Join Date: Apr 2010
Posts: 36,075
Received Thanks: 6,346
Lösch WoW durch die Software und dann löschst du alles was mit WoW zu tuhen hat .
Reste im Ordner bleiben vorhanden die löschen.
Drewfire is offline  
Old   #11


 
elite*gold: 424
Join Date: Oct 2006
Posts: 1,208
Received Thanks: 67
hast repair tool mal drüberlaufen lassen und dann nochmal versucht???
imahacker is offline  
Old   #12
 
elite*gold: 0
Join Date: Oct 2008
Posts: 132
Received Thanks: 20
Ne,hat irg was mit rechte vom Konto zutuhn!
alexistlol is offline  
Thanks
1 User
Old   #13
 
elite*gold: 0
Join Date: Apr 2010
Posts: 140
Received Thanks: 45
Ja! Das hat mir der Berechtigung vom Konto zu tuhen! Er hat's Deinstalliert und noch mal Installiert! Nach dem Patch wird Blizzard Entertaiment auf Konto zugreifen und wenn der Konto / Ordner nicht richtig eingestellt ist steht das der nicht darauf zu greifen kann!
Koriyume is offline  
Old   #14
 
elite*gold: 0
Join Date: Apr 2010
Posts: 140
Received Thanks: 45
Lass ma die Test Version drüber laufen. Ob es immer noch so ist? Oo
Koriyume is offline  
Old   #15
 
elite*gold: 0
Join Date: Jan 2010
Posts: 294
Received Thanks: 28
An oben: doppelpost
an unten: ich werde dich weiterhin Reporten, auch mit nem 2. User


Immortal95 is offline  
Closed Thread



« Previous Thread | Next Thread »

Similar Threads
CA EU startet nicht =(
Hallo E*pvpers ich habe schon seid 5 tagen die gleiche meldung wen ich ca spielen möchte IDS_APP_SHOUTDOWN_1 was ist das? und wen jemand weis was...
4 Replies - Combat Arms
cf startet nicht
hey leute cf startet nicht crossfire patcht zu ende und dann passiert nicht cf startet nicht bitte um hilfe Ger*King*
5 Replies - CrossFire
HILFE Mein PServer Startet nicht bzw. 8 Fehlermeldung kommt nicht
Hi ich hab ein kleines Problem ich hab ein Server erstellt nur der funzt i-wie nicht ich starte PortMap alle Lichter sind grün starte den den server...
12 Replies - Metin2 PServer - Discussions / Questions
Hilfe komme nicht mehr in die db und server startet nicht
Hilfe komme nicht mehr in die db und server startet nicht hier die bilder wass habe cih falsch gemacht ...
11 Replies - Metin2 PServer - Discussions / Questions
seltsames Problem FF startet nicht, IE will nicht connecten
Tjo! Ich bin mal wieder echt ratlos.. Seit neustem habe ich das Problem, dass nach kurzer Zeit des Betriebs sich der FireFox browser nicht starten...
2 Replies - Technical Support



All times are GMT +1. The time now is 12:40.


Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.