Register for your free account! | Forgot your password?

You last visited: Today at 00:53

  • Please register to post and access all features, it's quick, easy and FREE!

 

probs.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Apr 2008
Posts: 107
Received Thanks: 17
probs.

Ich kann mir schon denken das es Thema schon 100000 mal gibt abba naja ...
Ich hab volgendes prob.. ich wollte hald ma nen paar p-servers probieren und jezz beim 1 ten wunderbar geklappt alles top ... nur jezz wenn ich die realmlist veränderetut sich nix und ich connecte immer auf den anderen ( den alten ) was is desproblem will einen anderen ausprobiern ... warum geht das nicht .



simon44433 is offline  
Old   #2
3-2-1...Let's Jam
 
elite*gold: 1801
Join Date: May 2007
Posts: 59,827
Received Thanks: 27,811
Vll. hast du nicht die ganze Realmlist geändert bzw. nicht unter den gleichen Namen gespeichert ?


Obilee is offline  
Old   #3

 
elite*gold: 0
Join Date: Aug 2006
Posts: 21,648
Received Thanks: 8,433
Vielleicht mal ändern und dann auf schreibgeschützt stellen. :O
Horsedick.MPEG​ is offline  
Old   #4
 
elite*gold: 0
Join Date: Mar 2008
Posts: 291
Received Thanks: 19
Also ich hatte das auch mal, kopier die realmlist.wtf aufs desktop und im ordner selber löscht du deine alte realmlist.wtf und veränderst die realmlist auf dem desktop und schiebst die dann erst wieder in den Wow Ordner rein.


BeritoX is offline  
Old   #5
 
elite*gold: 0
Join Date: Nov 2006
Posts: 148
Received Thanks: 3
Dein Problem klingt so als ob du nach der Realmliständerung dein WoW nicht neugestartet hast.

Probier das mal aus
BioBauer is offline  
Old   #6
 
elite*gold: 0
Join Date: Apr 2008
Posts: 107
Received Thanks: 17
also danke erstma probier ich alles aus ... ich weis nich ob ihr richtig verstanden habt ( natürlich hab ich wow neu gestartet) also wenn ich es mit der neuen realmlist starte passiert nix .. ist so als ob ich die alte benutzten würde^^owohl ich sie geändert hab ( wenn ich sie nämlich öffne dann steht da das richtige drin ^^)
edit: alles probiertklappt net^^
edit: ok esgeht wieder^^


simon44433 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Lag Probs
Huhu hätt mal ne Frage aber zuerst mein problem ->Habe bei jeglichen FPS games (UT2k4 , CoD , CSS...) Lags die jede 40-50 sec kommen und so...
17 Replies - Technical Support
MAC CD PROBS
hi @ all ich habe ne frage : wie instalire ich progs von einer DVD auf mac (sind Mac progs) ich pack die cd rein und nichts passirt es öfnet...
0 Replies - Technical Support
is it only me or do more ppl have probs..
somehow after the patch i get unable to connect ..when i try to repatch it says its an outher version of the game.. and i cannot go to...
3 Replies - WoW Main - Discussions / Questions
wow!bot probs
ich habe seid der wow!sharp.1.2.2057.r4 version das probs das es nach ca. 2h z.b. von einen mob gekillt wird aber das prob ist das er einfach am...
2 Replies - WoW Ask the Experts
Probs mit .fss
Hallo also ich weis nicht ob das hier reingehört aber ich hab ein richtiges problem ... ich habe ein textdokument das ich dann auf .fss umänder...
3 Replies - WoW Main - Discussions / Questions



All times are GMT +1. The time now is 00:53.


Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.