Register for your free account! | Forgot your password?

You last visited: Today at 03:47

  • Please register to post and access all features, it's quick, easy and FREE!

 

IFace Problem

Reply
 
Old   #1
▩▩▩▩▩▩▩▩▩▩▩
 
elite*gold: 0
Join Date: Apr 2006
Posts: 6,552
Received Thanks: 808
Huhu Leute.
Ich habe folgendes Problem mit meinem Interface.
Immer wenn ich starte sieht das Ganze so aus:


Gehe ich nun in die Video Optionen und ändere irgendwas um, ganz egal was, sieht das wieder so aus:


Nur wenn ich nun beende und neustarte, ist es wieder buggy.
Hilfe!!!



FreaKzzz is offline  
Old   #2
 
elite*gold: 0
Join Date: Jul 2005
Posts: 106
Received Thanks: 0
Seit wann läd man Bilder auf Rapidshare hoch?

Lad sie nochmal bei hoch, dann wird dir sicher jemand helfen.


eRaZeR` is offline  
Old   #3
 
elite*gold: 0
Join Date: Feb 2006
Posts: 7,704
Received Thanks: 3,449
joar next time pls. imageshack

aber btw. selbst auf rapidshare kann man sich die bilder anschaun und dein problem denke ich liegt mehr an ein addon welches du benutzt ... wobei man auf perl zurückschließen kann da du es benutzt ..
Sui2k is offline  
Old   #4
▩▩▩▩▩▩▩▩▩▩▩
 
elite*gold: 0
Join Date: Apr 2006
Posts: 6,552
Received Thanks: 808
Blaa, dann halt naechstes mal imageshack.
Hmm, es liegt nicht an den AddOns...habe nun mal alle deaktiviert und Repair Tool durch laufen lassen....der Fehler kommt immer wieder. u.u


FreaKzzz is offline  
Old   #5
 
elite*gold: 0
Join Date: Feb 2006
Posts: 7,704
Received Thanks: 3,449
grafiktreiber ?
Sui2k is offline  
Old   #6
 
elite*gold: 0
Join Date: Mar 2006
Posts: 2,570
Received Thanks: 37
Lösch mal dann Addon Ordner (oder zieh ihn woanders hin) und lösch dann noch WTF / WDB hört sich wie ne standart GM Antwort an ^^ aber hilft manchmal.

mfg Seel
Seel is offline  
Old   #7
▩▩▩▩▩▩▩▩▩▩▩
 
elite*gold: 0
Join Date: Apr 2006
Posts: 6,552
Received Thanks: 808
Joo, danke nochmal an alle. Aber hat sich erledigt. ^^
Das Problem, lag...ja wodran nochmal....muss mal überlegen, habs aber weg bekommen. ^^ Wenn ichs wieder weiss füg ichs in nem Edit ein, oder so.

PS: Danke an alle, aber selbst eine neu Install hat da nichts gebracht. Also auch nichts mit Interface. ^^
FreaKzzz is offline  
Old   #8
▩▩▩▩▩▩▩▩▩▩▩
 
elite*gold: 0
Join Date: Apr 2006
Posts: 6,552
Received Thanks: 808
Argh, sorry wegen DP. ^^


FreaKzzz is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!
Hellow, I just used this guide, to set up an EO private server. Everything is correct, but my AccountServer Keeps bugging. Can someOne help me (...
1 Replies - EO PServer Hosting
[Problem] Problem with server starting - cannot find quest index for PaxHeader
Hello! I have this same problem as here when i'm starting my server: ...
1 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 03:47.


Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.