Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 07:08

  • Please register to post and access all features, it's quick, easy and FREE!

 

Bumpen funktioniert nicht

Reply
 
Old   #1
 
elite*gold: 105
Join Date: Nov 2016
Posts: 9
Received Thanks: 1
Bumpen funktioniert nicht

Moin,
das Bump System hat nen Bug bzw. ich kann nicht bumpen.

Es kommt diese Meldung:
Code:
An unexpected error occurred. If this message appears repeatedly, please inform the administrator and describe the action you performed before you received this error.
der Link (
Code:
http://www.elitepvpers.com/forum/%1$s
) funktioniert nicht.

Der Thread



SU™ is offline  
Old   #2





 
elite*gold: 0
The Black Market: 394/0/0
Join Date: Aug 2014
Posts: 26,601
Received Thanks: 1,899
Ich würde dein Problem einmal in dem dafür schildern. Dort wurde bisher jedem immer recht schnell geholfen sofern ein Problem aufgetreten ist.


wshbr is offline  
Old   #3
failing on a final level
 
elite*gold: 46454
Join Date: Jun 2009
Posts: 27,697
Received Thanks: 23,382
Hast du es danach erneut probiert, also tritt der Fehler immer wieder auf?
Falls ja, kannst du bitte beim nächsten mal die JavaScript-Konsole öffnen (Strg+Shift+J) und einen Screenshot der Ausgaben posten?

Den Link fixe ich noch, der sollte eigentlich zum Support leiten.
MrSm!th is offline  
Old   #4
 
elite*gold: 105
Join Date: Nov 2016
Posts: 9
Received Thanks: 1
Quote:
Originally Posted by MrSm!th View Post
Hast du es danach erneut probiert, also tritt der Fehler immer wieder auf?
Falls ja, kannst du bitte beim nächsten mal die JavaScript-Konsole öffnen (Strg+Shift+J) und einen Screenshot der Ausgaben posten?

Den Link fixe ich noch, der sollte eigentlich zum Support leiten.
Der Fehler tritt immer wieder auf.

Beim probierten Bumpen:
pastebin.com/fFdUrD5J

Aja ich verwende Tor als Browser

EDIT:
Vorher funktionierte es ja auch


SU™ is offline  
Old   #5
Administrator
 
elite*gold: 193284
Join Date: Jun 2011
Posts: 15,862
Received Thanks: 11,321
Sieht so aus als wird deine Request von Cloudflare blockiert, eigentlich müsste dir ein Captcha beim Aufruf der Seite angezeigt werden. Du solltest es ggf. mal ohne Tor versuchen.


Luke is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Kann Visual Studio nicht instalieren? Telerik JustDecompile funktioniert nicht?
Hallo, ich wollte mir Visual studio runterladen. Da ich evtl paar kleine Programme installieren will. Leider habe ich jetzt das problem das ich...
9 Replies - Technical Support
Lord Wahl funktioniert nicht mehr / Behemoth Dungeon Eingang funktioniert nicht mehr
Wie es im Titel steht haben wir momentan 2 Probleme. Aus ungeklärten Ursachen geht mit Mal die Lord Wahl nicht mehr. Vor 2 Wochen funktionierte die...
3 Replies - Flyff PServer - Discussions / Questions
[Minecraft Server 1.1] Essen funktioniert nicht da Essenskeulen nicht verschwinden
Hallo zusammen, Ich habe einen Minecraft Server erstellt, allerdings habe ich mit dem ein Problem mit dem Essen, da die Keulen nicht zurückgehen....
5 Replies - Minecraft
Bei mir funktioniert das Löschcode nicht. Er hat mal funktioniert
Hi. Also auf mienem PServer geht das mit dem Löschcode nicht. Kann mir jemand sagen warum? Ich weiß noch das es mal ging. Aber den Spieler in der...
0 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 07:08.


Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.