Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 14:14

  • Please register to post and access all features, it's quick, easy and FREE!

 

Sony Vegas Problem

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Dec 2009
Posts: 216
Received Thanks: 15
Sony Vegas Problem

Hey, weiß nicht ob es hier richig ist & ob es überhaupt in das Forum gehört aber ich weiß das es hier ein paar Leute gibt die Ahnung davon haben also :

Beim öffnen von Vegas kommt der allen bekannten Patch oder sowas auf jedenfall mit Ladebalken

Bei mir bleibt der stehen wenn es voll ist und drüber steht XDCAM-Unterstüztung wird initalisiert

es tut sich nichts, hab auch schonmal 10 minuten gewartet passiert nichts..

: Ich weiß nicht genau ob es daran liegt aber es funktioniert seit einem Windows Update nicht mehr.

Was ich schon versucht hab :

Neuinstalliert
Firewall & Virenschutz ausgemacht
Admin ausgeführt sowieso
& bssl mit der Kompatibilität rumgetestet ( jetzt wieder normal )

Joa das war so das hauptsächliche was ich versuch hab.. wär "SEHR" cool wenn mir einer helfen könnte =D

MfG =P

Version 10.0e / und habe Windows 7 64 Bit



NiGhTAcTiVe is offline  
Old   #2
Doctor who? Exactly!

 
elite*gold: 1690
Join Date: Dec 2005
Posts: 36,631
Received Thanks: 15,585
hast du das prog regulär gekauft?


Aimless Angel is online now  
Old   #3
 
elite*gold: 0
Join Date: Dec 2009
Posts: 216
Received Thanks: 15
Huhu,

Das hat leider nichts mit der Frage zu tuhen & ich denke ist auch nicht wichtig weil da ja keine Fehlermeldung kommen, es tut sich einfach ab dann nichts mehr
NiGhTAcTiVe is offline  
Old   #4
Doctor who? Exactly!

 
elite*gold: 1690
Join Date: Dec 2005
Posts: 36,631
Received Thanks: 15,585
antworte mir gefälligst auf die frage!


Aimless Angel is online now  
Old   #5
 
elite*gold: 0
Join Date: Dec 2009
Posts: 216
Received Thanks: 15
wenn du es genau wissen willst

Vegas 7, gekauft
Vegas 8 & 9 nicht gekauft
Vegas 10 gekauft

Weiß trotzdem nicht was das mit meiner Frage zu tuhen hat ):

MfG
NiGhTAcTiVe is offline  
Old   #6
 
elite*gold: 3
Join Date: May 2011
Posts: 3,160
Received Thanks: 144
Habe 9 und es funktzioniert einwand frei.
Am Update? Na dann mach mal eine Systemwiederherstellung und probier es nochmal, dann liegt es daran


Mr Adrenalin is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Sony Vegas Problem
hay Community Wen es ein Thread gibt wo ich dies Reinposten kann dann schikt mir bitte Link Sony Vegas Pro 10.e Hat ein problem ich habe alles...
1 Replies - Main
Sony Vegas Problem -.-
Ich will Overlays einfügen, aber ich schaff es einfach nicht. Es kommt immer diese Meldung: http://www7.pic-upload.de/14.05.11/zcne5lymjju.png ...
3 Replies - CrossFire
Sony Vegas Problem !
Ich habe ein Problem mit Sony Vegas 9.0 & Sony Vegas 10.0 ! Und zwar Ich habe am Anfang ganz normal Sony Vegas 9.0 cracked(So heißt es in...
5 Replies - Technical Support
Sony Vegas Pro 9.0 problem
Und zwar hab ich volgendes problem. DAs vorschaufenster ist weg. Also das wo man dann des vertige video sieht und ich weis nich wie ich des wieder...
2 Replies - Main
Problem mit Sony Vegas Pro 9
ich habe mir Sony Vegas Pro 9 runtergeladen um so introvideos für youtube zu machen und dann hab ich mir n tutorial angeschaut und mir is volgendes...
6 Replies - General Art



All times are GMT +1. The time now is 14:14.


Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.