Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 00:21

  • Please register to post and access all features, it's quick, easy and FREE!

 

[HILFE] "Windows wird gestartet" wird angezeigt, tuts aber nicht....

Reply
 
Old   #1
 
elite*gold: 0
Join Date: May 2009
Posts: 133
Received Thanks: 19
[HILFE] "Windows wird gestartet" wird angezeigt, tuts aber nicht....

Hallo leute,

wie schon im titel gesagt! Ich starte ordnungsgemäß mein pc, "Windows wird gestartet" wird angezeigt, tuts aber nicht. Habe ungf. 5min gewartet dann hab ichs einfach ausgemacht. Habe Win 7 64Bit vor 2 Tagen neu installiert weil irgendein fehler aufgetreten ist, wenn ich mich angemeldet habe ( dann ist der explorer immer abgekakt und konnte nichts machen). Weiss vielleicht einer was man tun kann? Habe schon versucht über den abgesicherten modus reinzukommen <-- Geht nicht!
Meine originale backup cd ( win vista) habe ich auch versucht zu installieren, geht auch nicht, es bleibt beim laden hängen, sowie bei "Windows wird gestartet"

Noch ein "Hinweis" : Seit ungf. 3 tagen macht diese box, an der ich mein netzkabel (stromkabel) anschliesse, geräusche! Die hören sich so an, als ob ich ein blatt in den kühler hinhalten würde.. garantie hab ich nicht mehr!

Pls Help.
Thx



AramPower is offline  
Old   #2
 
elite*gold: 5
Join Date: Sep 2010
Posts: 9,929
Received Thanks: 4,389
Hallo,

das kommt in die Section.

Da wird dir besser geholfen. Von daher, bitte moven liebe Mods.

Grüße


Diablo_ is offline  
Old   #3

 
elite*gold: 65
Join Date: Mar 2009
Posts: 2,336
Received Thanks: 1,525
Schon mal versucht mit Abgesichertem Modus zu starten?
Plüschfee is offline  
Old   #4
 
elite*gold: 0
Join Date: May 2009
Posts: 133
Received Thanks: 19
Quote:
Originally Posted by H3isTheOn3 View Post
Schon mal versucht mit Abgesichertem Modus zu starten?
ja habe ich. klappt nicht...


AramPower is offline  
Old   #5
 
elite*gold: 0
Join Date: Nov 2008
Posts: 1,916
Received Thanks: 3,082
Wenn du eine schnelle Lösung willst, dann solltest du noch einmal eine Neuinstallation versuchen.
Wenn sich noch wichtige Daten drauf befinden, dann ne Linux Notfall CD reinschieben und die wichtigen Sachen auf eine externe Festplatte schieben.
GotDamned is offline  
Old   #6
 
elite*gold: 0
Join Date: May 2009
Posts: 133
Received Thanks: 19
Quote:
Originally Posted by GotDamned View Post
Wenn du eine schnelle Lösung willst, dann solltest du noch einmal eine Neuinstallation versuchen.
Wenn sich noch wichtige Daten drauf befinden, dann ne Linux Notfall CD reinschieben und die wichtigen Sachen auf eine externe Festplatte schieben.
also,

wie gesagt kam ein geräusch aus meinem netzteil, der nach 2 tagen aufhörte. weil ich dachte dass es wegen einem virus war, habe ich mein pc wieder neuformatiert ( mit der gleichen cd und version die ich bei dem letzten neuformatierungs vorgang benutzt habe). am nächsten tag gehe ich dran, komme bis "Windows wird geladen" und weiter gehts nicht. gehe auf abgesichertem modus, bleibt auch hängen. möchte neuformatieren , bleibt auch hängen. also ich hatte vermutet dass es an der festplatte liegen kann, aber habe im bios nachgeschaut und er erkennt noch meine festplatte also glaube ich es eher weniger....oder hängts nicht davon ab?!....

also sicherheits dateien brauche ich schonmal nicht weil ich nichts wichtiges drauf habe (bzw. fast garnichts )
AramPower is offline  
Old   #7
 
elite*gold: 0
Join Date: May 2009
Posts: 133
Received Thanks: 19
keiner nen plan ? :/ :'(
AramPower is offline  
Old   #8
 
elite*gold: 0
Join Date: Nov 2008
Posts: 1,916
Received Thanks: 3,082
Bitte keine Doppelposts

Also, woran genau es liegt kann ich dir so auch nicht sagen.
Wenn er nach dem beenden der Installation irgendwo einen Fehler hat, kann es gut daran liegen.
Und ansonsten starte von einer Notfall-CD und lass mal das Tool "Testdisk" durchlaufen.
Einfach mal googeln.

Wenn du es schnell haben willst, versuch doch nochmal neu formatieren und installieren.
Wenn es danach immer noch nicht klappt, solltest du deine Platte prüfen.


GotDamned is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
[HILFE] Rüssi modding wird nicht angezeigt :(
Hallo, wenn ich ne Rüssi modde (egal ob Paint.net oder PS CS5 oder CS4) und den Client starte sehen die Rüssis ingame ganz normal aus -,-". Weiß...
0 Replies - Metin2 PServer - Discussions / Questions
Register page wird nun angezeigt aber account wird nicht erstell
Ja leute jez wird endlich die regi page angezeigt aberwenn ich registrieren klicke kommt registartion succesfull aber der account wird nicht erstellt...
4 Replies - Flyff PServer - Discussions / Questions
Programm öffnet nicht aber im Taskmgr wird er angezeigt
Hallo ich habe Folgendes Problem: Wenn ich so ein Programm versuche zu öffnen für eine Install. wird es nicht geöffnet aber wird selbst im Taskmgr....
2 Replies - Technical Support
[Hilfe]Metin2 DE unter Vista."Dateipfad wird nicht gefunden"
Tach zusammen Ich hab seit gestern einen neuen Computer. Der Computer ist so ziemlich nicht das Problem das Problemchen ist das ich Windows Vista...
2 Replies - Metin2 Main - Discussions / Questions



All times are GMT +1. The time now is 00:21.


Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.