Not a member yet? Register for your free account!

Go Back   elitepvpers > General Gaming > General Gaming Discussion
You last visited: Today at 09:17

  • Please register to post and access all features, it's quick, easy and FREE!


how to fix web server detected error with gzbot pro

Old   #1
elite*gold: 0
The Black Market: 0/0/0
Join Date: Jun 2007
Posts: 28
Received Thanks: 0
how to fix web server detected error with gzbot pro

ok well i had this problem for months couldnt figure out wth it was and then it came to me, in order to get rid of this error you have to remove the web servers this programs include hamachi appache etc. but most of the time it is appache so just go to control panel > add or remove programs > then delete appache or hamachi or whatever web servers you may have installed for other private servers

deathbyblong is offline  

« Previous Thread | Next Thread »

Similar Threads
"Memory edit has been detected from the module." error
Just wondering if anyone knows how to deal with this. I've been receiving that error recently whenever starting up DSEE which subsequently crashes...
6 Replies - Dragonica
1 Hit IS ALready DeTected evEN IF You Change The Server
It's USeLEss Now... There's A SoLutIOn For It... USe Temporary LEveL hack And Then Change The VALue To 400 And USe A LVL 60 SEt And Then...
25 Replies - Grand Chase
Hi see this and say me the resolution please
0 Replies - Private SRO Ask the Experts
wrong bot version detected error
i have isro bot version 1.60 and i have followed all of the step for installing softmod. but when i lauch, i get the following error: wrong bot...
3 Replies - SRO Main - Discussions / Questions

All times are GMT +2. The time now is 09:17.

Powered by vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2016 elitepvpers All Rights Reserved.